<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Caso positivo de COVID-19 en médico de Villa Augusta - Cpb Noticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cpbnoticias.com/xmlrpc.php" /><link rel="canonical" href="https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Caso positivo de COVID-19 en médico de Villa Augusta - Cpb Noticias" /><meta property="og:description" content="Por medio de la presente informamos que en el día de la fecha se tomó conocimiento de la confirmación de COVID-19 de un médico del Centro de Atención Primaria de la Salud Villa Augusta.  Durante la investigación epidemiológica del caso confirmado se identificaron 5 contactos estrechos del equipo de salud que deberán guardar asilamiento domiciliario preventivo &hellip;" /><meta property="og:url" content="https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/" /><meta property="og:site_name" content="Cpb Noticias" /><meta property="article:publisher" content="https://www.facebook.com/CPBNoticias/" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="quilmes" /><meta property="article:tag" content="salud" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2020-06-30T23:24:36-03:00" /><meta property="article:modified_time" content="2020-06-30T23:24:38-03:00" /><meta property="og:updated_time" content="2020-06-30T23:24:38-03:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Por medio de la presente informamos que en el día de la fecha se tomó conocimiento de la confirmación de COVID-19 de un médico del Centro de Atención Primaria de la Salud Villa Augusta.  Durante la investigación epidemiológica del caso confirmado se identificaron 5 contactos estrechos del equipo de salud que deberán guardar asilamiento domiciliario preventivo [&hellip;]" /><meta name="twitter:title" content="Caso positivo de COVID-19 en médico de Villa Augusta - Cpb Noticias" /><meta name="twitter:site" content="@CPB_Noticias" /><meta name="twitter:image" content="https://www.cpbnoticias.com/wp-content/uploads/20200630_201000.jpg" /><meta name="twitter:creator" content="@CPB_Noticias" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cpbnoticias.com/#organization","name":"Cpb Noticias","url":"https://www.cpbnoticias.com/","sameAs":["https://www.facebook.com/CPBNoticias/","https://www.instagram.com/cpbnoticias/","https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ","https://twitter.com/CPB_Noticias"]},{"@type":"WebSite","@id":"https://www.cpbnoticias.com/#website","url":"https://www.cpbnoticias.com/","name":"Cpb Noticias","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cpbnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/#webpage","url":"https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/","inLanguage":"es","name":"Caso positivo de COVID-19 en m\u00e9dico de Villa Augusta - Cpb Noticias","isPartOf":{"@id":"https://www.cpbnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/#primaryimage","url":"https://www.cpbnoticias.com/wp-content/uploads/20200630_201000.jpg","width":233,"height":172},"primaryImageOfPage":{"@id":"https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/#primaryimage"},"datePublished":"2020-06-30T23:24:36-03:00","dateModified":"2020-06-30T23:24:38-03:00"},{"@type":"NewsArticle","@id":"https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/#article","isPartOf":{"@id":"https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/#webpage"},"author":{"@id":"https://www.cpbnoticias.com/author/cpb-noticias/#author"},"headline":"Caso positivo de COVID-19 en m\u00e9dico de Villa Augusta","datePublished":"2020-06-30T23:24:36-03:00","dateModified":"2020-06-30T23:24:38-03:00","commentCount":0,"mainEntityOfPage":"https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/#webpage","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"image":{"@id":"https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/#primaryimage"},"keywords":"Coronavirus,quilmes,salud","articleSection":"Featured,Noticias","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cpbnoticias.com#organization"}},{"@type":["Person"],"@id":"https://www.cpbnoticias.com/author/cpb-noticias/#author","name":"CPB Noticias","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed" href="https://www.cpbnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed de los comentarios" href="https://www.cpbnoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cpbnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-6080be8e3f3fa8e7af1d9380c62f8a00.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-70d45c8c30af7cfa6fe46a4acb3f61a6.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-e4f4a58edd4e0e47f1e0ec6dfb832113.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-8af4e4aa4e07668dabe9c4ad43c584be.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-2a26f765eb6fc65c4c8794dfd1c3de0a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style-f79aa8664ea7990d019c514957757fa4.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-0ae2398b464c65367d72761316a8bcfb.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.cpbnoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cpbnoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cpbnoticias.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://www.cpbnoticias.com/?p=12968' /><link rel="alternate" type="application/json+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Fnoticias%2Fcaso-positivo-de-covid-19-en-medico-de-villa-augusta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Fnoticias%2Fcaso-positivo-de-covid-19-en-medico-de-villa-augusta%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"a5dd65e494","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cpbnoticias.com\/wp-admin\/","wpRestNonce":"a5dd65e494","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cpbnoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/category/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/",
                    "name": "Caso positivo de COVID-19 en médico de Villa Augusta"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-270x270.jpg" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#1e73be}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e73be}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e73be}.tdm-btn-style1{background-color:#1e73be}.tdm-btn-style2:before{border-color:#1e73be}.tdm-btn-style2{color:#1e73be}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e73be;-moz-box-shadow:0 2px 16px #1e73be;box-shadow:0 2px 16px #1e73be}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e73be;-moz-box-shadow:0 4px 26px #1e73be;box-shadow:0 4px 26px #1e73be}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-12968 single-format-standard td-standard-pack tdm-menu-active-style3 caso-positivo-de-covid-19-en-medico-de-villa-augusta global-block-template-1 td-fast-news white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-7910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li id="menu-item-7911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.cpbnoticias.com/category/strategy/ciencia-y-educacion/">Ciencia y Educación</a></li></ul></li><li id="menu-item-7912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.cpbnoticias.com/category/tech/phones/">Phones</a></li></ul></li><li id="menu-item-7913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a></li><li id="menu-item-7914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7915"><a href="https://www.cpbnoticias.com/category/music/">Music</a></li><li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7916"><a href="https://www.cpbnoticias.com/category/travel/">Travel</a></li><li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a href="https://www.cpbnoticias.com/category/weird/">Weird</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >martes, junio 30, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.cpbnoticias.com/"> <img class="td-retina-data"  data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt="" width="272"/> <span class="td-visual-hidden">Cpb Noticias</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_cc4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_cc4" ><script>var block_tdi_1_cc4 = new tdBlock();
block_tdi_1_cc4.id = "tdi_1_cc4";
block_tdi_1_cc4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1484","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_cc4","tdc_css_class":"tdi_1_cc4","tdc_css_class_style":"tdi_1_cc4_rand_style"}';
block_tdi_1_cc4.td_column_number = "3";
block_tdi_1_cc4.block_type = "td_block_mega_menu";
block_tdi_1_cc4.post_count = "4";
block_tdi_1_cc4.found_posts = "14";
block_tdi_1_cc4.header_color = "";
block_tdi_1_cc4.ajax_pagination_infinite_stop = "";
block_tdi_1_cc4.max_num_pages = "4";
tdBlocksArray.push(block_tdi_1_cc4);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_cc4" id="tdi_2_b4b" data-td_block_id="tdi_1_cc4" data-td_filter_value="" href="https://www.cpbnoticias.com/category/strategy/">Todo</a><a class="mega-menu-sub-cat-tdi_1_cc4"  id="tdi_3_b44" data-td_block_id="tdi_1_cc4" data-td_filter_value="4095" href="https://www.cpbnoticias.com/category/strategy/ciencia-y-educacion/">Ciencia y Educación</a></div></div><div id=tdi_1_cc4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/videoconferencia-educacion-cuarentena-y-despues-a-traves-del-canal-de-youtube-quilmes-educa-tv/" rel="bookmark" class="td-image-wrap" title="Videoconferencia «Educación, cuarentena y después» a través del canal de youtube «Quilmes Educa TV»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Videoconferencia «Educación, cuarentena y después» a través del canal de youtube «Quilmes Educa TV»" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200614-WA0004-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/videoconferencia-educacion-cuarentena-y-despues-a-traves-del-canal-de-youtube-quilmes-educa-tv/" rel="bookmark" title="Videoconferencia «Educación, cuarentena y después» a través del canal de youtube «Quilmes Educa TV»">Videoconferencia «Educación, cuarentena y después» a través del canal de youtube&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/mayra-mendoza-y-agustina-vila-abriran-la-videoconferencia-educacion-cuarentena-y-despues/" rel="bookmark" class="td-image-wrap" title="Mayra Mendoza y Agustina Vila abrirán la videoconferencia «Educación, cuarentena y después»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra Mendoza y Agustina Vila abrirán la videoconferencia «Educación, cuarentena y después»" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200611-WA0029-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/mayra-mendoza-y-agustina-vila-abriran-la-videoconferencia-educacion-cuarentena-y-despues/" rel="bookmark" title="Mayra Mendoza y Agustina Vila abrirán la videoconferencia «Educación, cuarentena y después»">Mayra Mendoza y Agustina Vila abrirán la videoconferencia «Educación, cuarentena y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/la-universidad-de-quilmes-es-7ma-dentro-de-las-mejores-universidades-de-la-argentina/" rel="bookmark" class="td-image-wrap" title="La Universidad de Quilmes es 7ma. dentro de las mejores universidades de la Argentina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La Universidad de Quilmes es 7ma. dentro de las mejores universidades de la Argentina" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/02-acceso-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/la-universidad-de-quilmes-es-7ma-dentro-de-las-mejores-universidades-de-la-argentina/" rel="bookmark" title="La Universidad de Quilmes es 7ma. dentro de las mejores universidades de la Argentina">La Universidad de Quilmes es 7ma. dentro de las mejores universidades&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/conicet-la-ciencia-argentina-en-la-antesala-de-la-historia-tras-desarrollar-el-primer-test-serologico-que-detecta-el-covid-19/" rel="bookmark" class="td-image-wrap" title="Conicet: La ciencia Argentina en la antesala de la historia tras desarrollar el primer test serológico que detecta el Covid-19"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Conicet: La ciencia Argentina en la antesala de la historia tras desarrollar el primer test serológico que detecta el Covid-19" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/Screenshot_20200507-1548172-218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/conicet-la-ciencia-argentina-en-la-antesala-de-la-historia-tras-desarrollar-el-primer-test-serologico-que-detecta-el-covid-19/" rel="bookmark" title="Conicet: La ciencia Argentina en la antesala de la historia tras desarrollar el primer test serológico que detecta el Covid-19">Conicet: La ciencia Argentina en la antesala de la historia tras&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_cc4" data-td_block_id="tdi_1_cc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_cc4" data-td_block_id="tdi_1_cc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_db0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_db0" ><script>var block_tdi_4_db0 = new tdBlock();
block_tdi_4_db0.id = "tdi_4_db0";
block_tdi_4_db0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1489","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_db0","tdc_css_class":"tdi_4_db0","tdc_css_class_style":"tdi_4_db0_rand_style"}';
block_tdi_4_db0.td_column_number = "3";
block_tdi_4_db0.block_type = "td_block_mega_menu";
block_tdi_4_db0.post_count = "2";
block_tdi_4_db0.found_posts = "2";
block_tdi_4_db0.header_color = "";
block_tdi_4_db0.ajax_pagination_infinite_stop = "";
block_tdi_4_db0.max_num_pages = "1";
tdBlocksArray.push(block_tdi_4_db0);</script> <script>var tmpObj = JSON.parse(JSON.stringify(block_tdi_4_db0));
                tmpObj.is_ajax_running = true;
                var currentBlockObjSignature = JSON.stringify(tmpObj);
                tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/argentina-retoma-su-soberania-satelital-con-arsat-3\/\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/IMG_20200205_083902_copy_600x400-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/argentina-retoma-su-soberania-satelital-con-arsat-3\/\" rel=\"bookmark\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\">Argentina retoma su soberan\u00eda satelital con ARSAT 3<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_4_db0","td_hide_prev":true,"td_hide_next":true}));
                                            tmpObj = JSON.parse(JSON.stringify(block_tdi_4_db0));
                            tmpObj.is_ajax_running = true;
                            tmpObj.td_current_page = 1;
                            tmpObj.td_filter_value = 1492;
                            var currentBlockObjSignature = JSON.stringify(tmpObj);
                            tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_4_db0","td_hide_prev":true,"td_hide_next":true}));</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_4_db0" id="tdi_5_659" data-td_block_id="tdi_4_db0" data-td_filter_value="" href="https://www.cpbnoticias.com/category/tech/">Todo</a><a class="mega-menu-sub-cat-tdi_4_db0"  id="tdi_6_cbf" data-td_block_id="tdi_4_db0" data-td_filter_value="1492" href="https://www.cpbnoticias.com/category/tech/phones/">Phones</a></div></div><div id=tdi_4_db0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/argentina-retoma-su-soberania-satelital-con-arsat-3/" rel="bookmark" class="td-image-wrap" title="Argentina retoma su soberanía satelital con ARSAT 3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Argentina retoma su soberanía satelital con ARSAT 3" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG_20200205_083902_copy_600x400-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/argentina-retoma-su-soberania-satelital-con-arsat-3/" rel="bookmark" title="Argentina retoma su soberanía satelital con ARSAT 3">Argentina retoma su soberanía satelital con ARSAT 3</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/llega-a-whatsapp-otro-emoticon-esperado/" rel="bookmark" class="td-image-wrap" title="Llega a WhatsApp un emoticón esperado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llega a WhatsApp un emoticón esperado" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/images1-600x500-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/llega-a-whatsapp-otro-emoticon-esperado/" rel="bookmark" title="Llega a WhatsApp un emoticón esperado">Llega a WhatsApp un emoticón esperado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_db0" data-td_block_id="tdi_4_db0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_4_db0" data-td_block_id="tdi_4_db0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_c9c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_c9c" ><script>var block_tdi_7_c9c = new tdBlock();
block_tdi_7_c9c.id = "tdi_7_c9c";
block_tdi_7_c9c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1494","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_c9c","tdc_css_class":"tdi_7_c9c","tdc_css_class_style":"tdi_7_c9c_rand_style"}';
block_tdi_7_c9c.td_column_number = "3";
block_tdi_7_c9c.block_type = "td_block_mega_menu";
block_tdi_7_c9c.post_count = "2";
block_tdi_7_c9c.found_posts = "2";
block_tdi_7_c9c.header_color = "";
block_tdi_7_c9c.ajax_pagination_infinite_stop = "";
block_tdi_7_c9c.max_num_pages = "1";
tdBlocksArray.push(block_tdi_7_c9c);</script><div id=tdi_7_c9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/programa-municipal-quilmes-compra-en-casa/" rel="bookmark" class="td-image-wrap" title="Programa municipal: Quilmes, comprá en casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Programa municipal: Quilmes, comprá en casa" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200416-WA0033-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/programa-municipal-quilmes-compra-en-casa/" rel="bookmark" title="Programa municipal: Quilmes, comprá en casa">Programa municipal: Quilmes, comprá en casa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/food/nahuel-rampoldi-de-quilmes-al-mundo/" rel="bookmark" class="td-image-wrap" title="Nahuel Rampoldi, de Quilmes al mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nahuel Rampoldi, de Quilmes al mundo" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/X363N5PELVAPZJTM37NURP4GTI_copy_600x450-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/food/nahuel-rampoldi-de-quilmes-al-mundo/" rel="bookmark" title="Nahuel Rampoldi, de Quilmes al mundo">Nahuel Rampoldi, de Quilmes al mundo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_c9c" data-td_block_id="tdi_7_c9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_7_c9c" data-td_block_id="tdi_7_c9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7915"><a href="https://www.cpbnoticias.com/category/music/">Music</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7916"><a href="https://www.cpbnoticias.com/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7917"><a href="https://www.cpbnoticias.com/category/weird/">Weird</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_8_9e7 td_block_template_1"><style>.tdi_8_9e7.td-a-rec-img{text-align:left}.tdi_8_9e7.td-a-rec-img img{margin:0 auto 0 0}</style><img src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" alt="" data-id="9193" data-full-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" data-link="https://www.cpbnoticias.com/?attachment_id=9193" class="wp-image-9193"/></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cpbnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.cpbnoticias.com/category/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Caso positivo de COVID-19 en médico de Villa Augusta</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-12968" class="post-12968 post type-post status-publish format-standard has-post-thumbnail category-featured category-noticias tag-coronavirus tag-quilmes tag-salud" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.cpbnoticias.com/category/noticias/">Noticias</a></li></ul><header class="td-post-title"><h1 class="entry-title">Caso positivo de COVID-19 en médico de Villa Augusta</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.cpbnoticias.com/author/cpb-noticias/">CPB Noticias</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T20:24:36+00:00" >30 junio, 2020</time></span><div class="td-post-comments"><a href="https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Fnoticias%2Fcaso-positivo-de-covid-19-en-medico-de-villa-augusta%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caso+positivo+de+COVID-19+en+m%C3%A9dico+de+Villa+Augusta&url=https%3A%2F%2Fwww.cpbnoticias.com%2Fnoticias%2Fcaso-positivo-de-covid-19-en-medico-de-villa-augusta%2F&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/&amp;media=https://www.cpbnoticias.com/wp-content/uploads/20200630_201000.jpg&description=Caso+positivo+de+COVID-19+en+m%C3%A9dico+de+Villa+Augusta"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Caso+positivo+de+COVID-19+en+m%C3%A9dico+de+Villa+Augusta %0A%0A https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.cpbnoticias.com/wp-content/uploads/20200630_201000.jpg" data-caption=""><img width="233" height="172" class="entry-thumb td-modal-image" src="https://www.cpbnoticias.com/wp-content/uploads/20200630_201000.jpg" srcset="https://www.cpbnoticias.com/wp-content/uploads/20200630_201000.jpg 233w, https://www.cpbnoticias.com/wp-content/uploads/20200630_201000-80x60.jpg 80w" sizes="(max-width: 233px) 100vw, 233px" alt="" title="20200630_201000"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_9_9e2 td_block_template_1 "><style>.tdi_9_9e2.td-a-rec-img{text-align:left}.tdi_9_9e2.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Por medio de la presente informamos que en el día de la fecha se tomó conocimiento de la confirmación de COVID-19 de un médico del Centro de Atención Primaria de la Salud Villa Augusta. </p><p><br>Durante la investigación epidemiológica del caso confirmado se identificaron 5 contactos estrechos del equipo de salud que deberán guardar asilamiento domiciliario preventivo durante 14 días a partir del último contacto con el caso. </p><p><br>Esta circunstancia genera la imposibilidad de mantener operativo y abierto el centro de salud durante la semana por lo cual informamos a la comunidad que el CAPS Villa Augusta atenderá en esta semana solo los días sábado 4/7 y domingo 5/7. A partir del día 7/7 retomará su funcionamiento habitual. </p><p><br>Durante el día de mañana se realizarán tareas de desinfección en el CAPS. Recordamos que el Centro de atención primaria de la salud más cercano es el CAPS Arturo Illia situado a 3 cuadras en Concordia y Colombia.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_10_395 td_block_template_1 "><style>.tdi_10_395.td-a-rec-img{text-align:left}.tdi_10_395.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.cpbnoticias.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.cpbnoticias.com/tag/quilmes/">quilmes</a></li><li><a href="https://www.cpbnoticias.com/tag/salud/">salud</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Fnoticias%2Fcaso-positivo-de-covid-19-en-medico-de-villa-augusta%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Caso+positivo+de+COVID-19+en+m%C3%A9dico+de+Villa+Augusta&url=https%3A%2F%2Fwww.cpbnoticias.com%2Fnoticias%2Fcaso-positivo-de-covid-19-en-medico-de-villa-augusta%2F&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/&amp;media=https://www.cpbnoticias.com/wp-content/uploads/20200630_201000.jpg&description=Caso+positivo+de+COVID-19+en+m%C3%A9dico+de+Villa+Augusta"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Caso+positivo+de+COVID-19+en+m%C3%A9dico+de+Villa+Augusta %0A%0A https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.cpbnoticias.com/sociedad/arrestan-a-comisario-acusado-por-coimas-a-comerciantes-quilmenos/">Arrestan a comisario acusado por coimas a comerciantes quilmeños</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.cpbnoticias.com/author/cpb-noticias/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cpbnoticias.com/author/cpb-noticias/">CPB Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CPB Noticias"></span><meta itemprop="datePublished" content="2020-06-30T20:24:36-03:00"><meta itemprop="dateModified" content="2020-06-30T20:24:38-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cpbnoticias.com/noticias/caso-positivo-de-covid-19-en-medico-de-villa-augusta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg"></span><meta itemprop="name" content="Cpb Noticias"></span><meta itemprop="headline " content="Caso positivo de COVID-19 en médico de Villa Augusta"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/20200630_201000.jpg"><meta itemprop="width" content="233"><meta itemprop="height" content="172"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_11_ef7 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_ef7" ><script>var block_tdi_11_ef7 = new tdBlock();
block_tdi_11_ef7.id = "tdi_11_ef7";
block_tdi_11_ef7.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_ef7","td_column_number":3,"live_filter_cur_post_id":12968,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_ef7","tdc_css_class_style":"tdi_11_ef7_rand_style"}';
block_tdi_11_ef7.td_column_number = "3";
block_tdi_11_ef7.block_type = "td_block_related_posts";
block_tdi_11_ef7.post_count = "3";
block_tdi_11_ef7.found_posts = "1467";
block_tdi_11_ef7.header_color = "";
block_tdi_11_ef7.ajax_pagination_infinite_stop = "";
block_tdi_11_ef7.max_num_pages = "489";
tdBlocksArray.push(block_tdi_11_ef7);</script><h4 class="td-related-title td-block-title"><a id="tdi_12_b72" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_ef7" href="#">Artículo relacionados</a><a id="tdi_13_37e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_ef7" href="#">Más del autor</a></h4><div id=tdi_11_ef7 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/sociedad/arrestan-a-comisario-acusado-por-coimas-a-comerciantes-quilmenos/" rel="bookmark" class="td-image-wrap" title="Arrestan a comisario acusado por coimas a comerciantes quilmeños"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arrestan a comisario acusado por coimas a comerciantes quilmeños" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/Screenshot_20200630-1451092-218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/sociedad/arrestan-a-comisario-acusado-por-coimas-a-comerciantes-quilmenos/" rel="bookmark" title="Arrestan a comisario acusado por coimas a comerciantes quilmeños">Arrestan a comisario acusado por coimas a comerciantes quilmeños</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/mayra-mendoza-en-videoconferencia-con-el-gobernador-kicillof-e-intendentes-coordinan-nueva-etapa-del-aspo/" rel="bookmark" class="td-image-wrap" title="Mayra Mendoza en videoconferencia con el gobernador Kicillof e intendentes: coordinan nueva etapa del ASPO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra Mendoza en videoconferencia con el gobernador Kicillof e intendentes: coordinan nueva etapa del ASPO" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200630-WA0018-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/mayra-mendoza-en-videoconferencia-con-el-gobernador-kicillof-e-intendentes-coordinan-nueva-etapa-del-aspo/" rel="bookmark" title="Mayra Mendoza en videoconferencia con el gobernador Kicillof e intendentes: coordinan nueva etapa del ASPO">Mayra Mendoza en videoconferencia con el gobernador Kicillof e intendentes: coordinan nueva etapa del ASPO</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-denuncia-penalmente-la-not-covid-party/" rel="bookmark" class="td-image-wrap" title="El Municipio de Quilmes denuncia penalmente la «Not Covid Party»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Municipio de Quilmes denuncia penalmente la «Not Covid Party»" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/0000334352-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-denuncia-penalmente-la-not-covid-party/" rel="bookmark" title="El Municipio de Quilmes denuncia penalmente la «Not Covid Party»">El Municipio de Quilmes denuncia penalmente la «Not Covid Party»</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_ef7" data-td_block_id="tdi_11_ef7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_ef7" data-td_block_id="tdi_11_ef7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cpbnoticias/" target="_blank">@cpbnoticias/</a></h4></div><div class="td_block_wrap td_block_instagram tdi_14_7b9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_7b9" ><style>.tdi_14_7b9 .td-instagram-element:hover:before{opacity:0}</style><div class="td-block-title-wrap"></div><div id=tdi_14_7b9 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-3"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B-LPS2ADHDF" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c234.0.532.532a/84041250_535615377370795_2335565797168280576_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=107&_nc_ohc=ihAq5Xe0cigAX-_irzu&oh=b332512f5bce78543500906990be9889&oe=5EA6F7D9"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B-LJdaoDIKn" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90510505_648707879258946_2039161855728832692_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=3sPjXyp4SR8AX_NDwFK&oh=5727715939af8748a7a382712f3cec58&oe=5EA7C35D"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B-LGPVfj5kw" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c241.0.589.589a/90962163_306999896929686_6936797836758619015_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=Z0l8or5s85UAX_UTpHM&oh=839ca66987c26c80bed2e051fd1a63c3&oe=5EA51493"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><div id="tdi_15_44f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_16_fb7  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_16_fb7{min-height:0}.tdi_16_fb7{padding-top:80px!important;padding-bottom:80px!important;justify-content:center!important;text-align:center!important;position:relative}.tdi_16_fb7 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_16_fb7{padding-top:50px!important;padding-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_16_fb7{padding-top:30px!important;padding-bottom:30px!important}}@media (max-width:767px){.tdi_16_fb7{padding-top:30px!important;padding-bottom:30px!important}}</style><div class="tdi_15_44f_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_15_44f_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;border-color:#aaaaaa!important;background-image:url(https://www.cpbnoticias.com/wp-content/uploads/footer-bg.jpg)!important;background-position:center center!important;border-style:solid!important;border-width:1px 0 0 0px!important;background-size:cover!important}</style></div><style>.tdi_15_44f_rand_style::after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background:rgba(0,0,0,.8)!important}</style></div><div class="vc_column tdi_18_77b  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_18_77b{vertical-align:baseline}.tdi_18_77b{margin-top:-20px!important;text-align:left!important}@media (max-width:767px){.tdi_18_77b{margin-top:0px!important;margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_18_77b{margin-top:-10px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_19_eee tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_eee" ><style>.tdi_19_eee{margin-bottom:20px!important;width:260px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_19_eee{width:240px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_19_eee{width:200px!important}}@media (max-width:767px){.tdi_19_eee{width:240px!important}}</style><style>.tdi_19_eee .tdm-inline-image-wrap:hover:before{opacity:0}</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://www.cpbnoticias.com/wp-content/uploads/logo-retina.png" title="logo-retina" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_20_bb1 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_bb1" ><style>.tdi_20_bb1{margin-bottom:35px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_20_bb1{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_20_bb1{margin-bottom:20px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_20_bb1 .tdm-descr{color:#fff;font-family:Montserrat!important;font-size:14px!important;line-height:1.6!important;font-style:italic!important}@media (min-width:1019px) and (max-width:1140px){.tdi_20_bb1 .tdm-descr{font-family:Montserrat!important;font-size:13px!important;line-height:1.6!important;font-style:italic!important}}@media (min-width:768px) and (max-width:1018px){.tdi_20_bb1 .tdm-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.6!important;font-style:italic!important}}</style><p class="tdm-descr">A coffee break in the United States and elsewhere is a short rest period granted to employees in business and industry. An afternoon coffee break, or afternoon tea, often occurs as well.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_21_e9e tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_e9e" ><style>.tdi_21_e9e{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_21_e9e{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_21_e9e{margin-bottom:0px!important}}</style><style>.tdi_22_ff9 .tdm-col-icon{padding-right:15px}.tdi_22_ff9 .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_22_ff9 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_22_ff9"><div class="tdm-col-icon"><style>.tdi_23_1f5{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_23_1f5:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_21_e9e:hover .tdi_23_1f5:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_21_e9e:hover .tdi_23_1f5:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_23_1f5 td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_24_f3f .tdm-title{color:#fff}body .tdi_21_e9e:hover .tdi_24_f3f .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_21_e9e:hover .tdi_24_f3f .tdm-title{cursor:default}.tdi_24_f3f .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_24_f3f .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_24_f3f"><h3 class="tdm-title tdm-title-xsm">0080-655-238-69</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_21_e9e .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_21_e9e .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_21_e9e .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_25_9e9 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_9e9" ><style>.tdi_25_9e9{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_25_9e9{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_25_9e9{margin-bottom:0px!important}}</style><style>.tdi_26_fb9 .tdm-col-icon{padding-right:15px}.tdi_26_fb9 .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_26_fb9 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_26_fb9"><div class="tdm-col-icon"><style>.tdi_27_1b9{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_27_1b9:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_25_9e9:hover .tdi_27_1b9:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_25_9e9:hover .tdi_27_1b9:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_27_1b9 td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_28_1b9 .tdm-title{color:#fff}body .tdi_25_9e9:hover .tdi_28_1b9 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_25_9e9:hover .tdi_28_1b9 .tdm-title{cursor:default}.tdi_28_1b9 .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_28_1b9 .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_28_1b9"><h3 class="tdm-title tdm-title-xsm">contact@fast.news</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_25_9e9 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_25_9e9 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_25_9e9 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_29_2b9 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_2b9" ><style>.tdi_29_2b9{margin-bottom:0px!important}@media (max-width:767px){.tdi_29_2b9{margin-bottom:48px!important}}</style><style>.tdi_30_fbe .tdm-col-icon{padding-right:15px}.tdi_30_fbe .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_30_fbe .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_30_fbe"><div class="tdm-col-icon"><style>.tdi_31_6e9{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_31_6e9:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_29_2b9:hover .tdi_31_6e9:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_29_2b9:hover .tdi_31_6e9:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_31_6e9 td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_32_999 .tdm-title{color:#fff}body .tdi_29_2b9:hover .tdi_32_999 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_29_2b9:hover .tdi_32_999 .tdm-title{cursor:default}.tdi_32_999 .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_32_999 .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_32_999"><h3 class="tdm-title tdm-title-xsm">CA50932 Pasadena</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_29_2b9 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_29_2b9 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_29_2b9 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div></div></div><div class="vc_column tdi_34_eea  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_34_eea{vertical-align:baseline}@media (max-width:767px){.tdi_34_eea{margin-bottom:40px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_35_cff tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_cff" ><style>.tdi_35_cff{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_36_85d .tdm-title{color:#fff}body .tdi_35_cff:hover .tdi_36_85d .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_35_cff:hover .tdi_36_85d .tdm-title{cursor:default}.tdi_36_85d .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_36_85d"><h3 class="tdm-title tdm-title-xsm">Latest articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_37_b56 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_37_b56" ><style>.tdi_37_b56{margin-bottom:0px!important}@media (max-width:767px){.tdi_37_b56{margin-bottom:48px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_37_b56 .td-image-wrap{padding-bottom:70%}.tdi_37_b56 .entry-thumb{background-position:center 50%}.tdi_37_b56 .td-image-container{flex:0 0 25%;width:25%;display:block;order:0}.ie10 .tdi_37_b56 .td-image-container,.ie11 .tdi_37_b56 .td-image-container{flex:0 0 auto}.tdi_37_b56 .td-module-container{flex-direction:row;border-color:#eaeaea}.ie10 .tdi_37_b56 .td-module-meta-info,.ie11 .tdi_37_b56 .td-module-meta-info{flex:1}.tdi_37_b56 .td-module-meta-info{padding:3px 0 0 15px;border-color:#eaeaea}.tdi_37_b56 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px}.tdi_37_b56 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_37_b56 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_37_b56 .td-post-category{display:none}.tdi_37_b56 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_37_b56 .td-excerpt{display:none;column-count:1;column-gap:48px;font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important;font-size:=!important}.tdi_37_b56 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_37_b56 .td-read-more{display:none}.tdi_37_b56 .td-post-author-name{display:none}.tdi_37_b56 .td-post-date,.tdi_37_b56 .td-post-author-name span{display:none}.tdi_37_b56 .entry-review-stars{display:inline-block}.tdi_37_b56 .td-icon-star,.tdi_37_b56 .td-icon-star-empty,.tdi_37_b56 .td-icon-star-half{font-size:15px}.tdi_37_b56 .td-module-comments{display:none}.tdi_37_b56 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_37_b56 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_37_b56 .td-module-title a{color:#fff}.tdi_37_b56 .td_module_wrap:hover .td-module-title a{color:rgba(255,255,255,.8)!important}.tdi_37_b56 .entry-title{font-family:Montserrat!important;font-size:16px!important;line-height:1.4!important;font-weight:700!important}.tdi_37_b56 .td-read-more a{font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important}.tdi_37_b56 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_37_b56 .td-image-wrap{padding-bottom:90%}.tdi_37_b56 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_37_b56 .td-module-container:before{bottom:-10px}.tdi_37_b56 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_b56 .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_b56 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_37_b56 .entry-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.4!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_37_b56 .td-image-wrap{padding-bottom:90%}.tdi_37_b56 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_37_b56 .td-module-container:before{bottom:-10px}.tdi_37_b56 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_b56 .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_b56 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_37_b56 .entry-title{font-family:Montserrat!important;font-size:10px!important;line-height:1.4!important;font-weight:600!important}}@media (max-width:767px){.tdi_37_b56 .td-image-wrap{padding-bottom:90%}.tdi_37_b56 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_37_b56 .td-module-container:before{bottom:-15px}.tdi_37_b56 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_b56 .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_b56 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_37_b56 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/category/noticias/cultura/" class="td-post-category">Culturas</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/noticias/cultura/nuevas-olas-vainilla-x/" rel="bookmark" class="td-image-wrap" title="Nuevas olas: Vainilla X"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/23432863_10214886564986538_59397842_o-2.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/noticias/cultura/nuevas-olas-vainilla-x/" rel="bookmark" title="Nuevas olas: Vainilla X">Nuevas olas: Vainilla X</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/author/admin/">admin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-16T15:34:44+00:00" >16 noviembre, 2017</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/noticias/cultura/nuevas-olas-vainilla-x/#respond">0</a></span> </span></div><div class="td-excerpt">Los Vainilla X son una de las tantas propuestas interesantes que nos ha traído este 2017. Su EP debut titulado Sopa Salvaje es una...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/noticias/cultura/nuevas-olas-vainilla-x/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/category/noticias/" class="td-post-category">Noticias</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/noticias/si-respuestas-a-la-emergencia-contra-la-violencia-hacia-las-mujeres/" rel="bookmark" class="td-image-wrap" title="Sin respuestas a la emergencia contra la violencia hacia las mujeres"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/WhatsApp-Image-2019-09-24-at-14.41.33-1.jpeg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/noticias/si-respuestas-a-la-emergencia-contra-la-violencia-hacia-las-mujeres/" rel="bookmark" title="Sin respuestas a la emergencia contra la violencia hacia las mujeres">Sin respuestas a la emergencia contra la violencia hacia las mujeres</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/author/kun/">Gustavo Aráoz</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-24T21:20:27+00:00" >24 septiembre, 2019</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/noticias/si-respuestas-a-la-emergencia-contra-la-violencia-hacia-las-mujeres/#respond">0</a></span> </span></div><div class="td-excerpt"> El&nbsp; concejo deliberante sesionó y desde la oposición volvieron a exigirle al ejecutivo municipal que implemente las emergencias en violencia contra las...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/noticias/si-respuestas-a-la-emergencia-contra-la-violencia-hacia-las-mujeres/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/sociedad/quilmes-falta-banos-la-secundaria-n-15/" rel="bookmark" class="td-image-wrap" title="Quilmes: Falta de baños en la Secundaria N° 15"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/escuela-15.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/sociedad/quilmes-falta-banos-la-secundaria-n-15/" rel="bookmark" title="Quilmes: Falta de baños en la Secundaria N° 15">Quilmes: Falta de baños en la Secundaria N° 15</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/author/cristianflores/">Cristian Flores</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-26T12:37:52+00:00" >26 junio, 2018</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/sociedad/quilmes-falta-banos-la-secundaria-n-15/#respond">0</a></span> </span></div><div class="td-excerpt">Jóvenes de la Escuela Secundaria N° 15 de Quilmes manifestaron en la entrada por la falta de baños. Contaron con el apoyo de padres...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/sociedad/quilmes-falta-banos-la-secundaria-n-15/">Leer más</a></div></div></div></div></div></div></div></div><div class="vc_column tdi_39_eeb  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_39_eeb{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_40_eeb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_eeb" ><style>.tdi_40_eeb{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_41_ec8 .tdm-title{color:#fff}body .tdi_40_eeb:hover .tdi_41_ec8 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_40_eeb:hover .tdi_41_ec8 .tdm-title{cursor:default}.tdi_41_ec8 .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_41_ec8"><h3 class="tdm-title tdm-title-xsm">Popular Categories</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_42_9bf widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42_9bf" ><style>.tdi_42_9bf{margin-top:-20px!important;margin-bottom:0px!important}@media (max-width:767px){.tdi_42_9bf{margin-bottom:0px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_42_9bf .td-cat-name{color:#fff}.tdi_42_9bf .td-cat-no{color:#fff;font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}.tdi_42_9bf li:hover .td-cat-name{color:rgba(255,255,255,.8)}.tdi_42_9bf li:hover .td-cat-no{color:rgba(255,255,255,.8)}.tdi_42_9bf li{font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_42_9bf li{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}.tdi_42_9bf .td-cat-no{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_42_9bf li{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}.tdi_42_9bf .td-cat-no{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}}</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.cpbnoticias.com/category/noticias/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">1042</span></a></li><li><a href="https://www.cpbnoticias.com/category/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">723</span></a></li><li><a href="https://www.cpbnoticias.com/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">428</span></a></li><li><a href="https://www.cpbnoticias.com/category/noticias/nacional/"><span class="td-cat-name">Nacional</span><span class="td-cat-no">209</span></a></li><li><a href="https://www.cpbnoticias.com/category/noticias/cultura/"><span class="td-cat-name">Culturas</span><span class="td-cat-no">184</span></a></li><li><a href="https://www.cpbnoticias.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">92</span></a></li></ul></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>  <script></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->