<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>El municipio de Quilmes refuerza el esquema preventivo sanitario por el coronavirus - Cpb Noticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cpbnoticias.com/xmlrpc.php" /><link rel="canonical" href="https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El municipio de Quilmes refuerza el esquema preventivo sanitario por el coronavirus - Cpb Noticias" /><meta property="og:description" content="La intendenta quilmeña, Mayra Mendoza, mantuvo una reunión con los funcionarios de la Secretaría de Salud municipal con el objetivo de realizar una evaluación y reforzar el esquema preventivo sanitario en Quilmes ante la situación que atraviesa la Argentina por el coronavirus (COVID-19). Durante el encuentro se expusieron las medidas implementadas en el distrito, el &hellip;" /><meta property="og:url" content="https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/" /><meta property="og:site_name" content="Cpb Noticias" /><meta property="article:publisher" content="https://www.facebook.com/CPBNoticias/" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Municipio de Quilmes" /><meta property="article:tag" content="Noticias" /><meta property="article:tag" content="Prevención de riesgos" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2020-03-12T16:30:15-03:00" /><meta property="article:modified_time" content="2020-03-12T16:30:17-03:00" /><meta property="og:updated_time" content="2020-03-12T16:30:17-03:00" /><meta property="og:image" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021.jpg" /><meta property="og:image:secure_url" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La intendenta quilmeña, Mayra Mendoza, mantuvo una reunión con los funcionarios de la Secretaría de Salud municipal con el objetivo de realizar una evaluación y reforzar el esquema preventivo sanitario en Quilmes ante la situación que atraviesa la Argentina por el coronavirus (COVID-19). Durante el encuentro se expusieron las medidas implementadas en el distrito, el [&hellip;]" /><meta name="twitter:title" content="El municipio de Quilmes refuerza el esquema preventivo sanitario por el coronavirus - Cpb Noticias" /><meta name="twitter:site" content="@CPB_Noticias" /><meta name="twitter:image" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021.jpg" /><meta name="twitter:creator" content="@CPB_Noticias" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cpbnoticias.com/#organization","name":"Cpb Noticias","url":"https://www.cpbnoticias.com/","sameAs":["https://www.facebook.com/CPBNoticias/","https://www.instagram.com/cpbnoticias/","https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ","https://twitter.com/CPB_Noticias"]},{"@type":"WebSite","@id":"https://www.cpbnoticias.com/#website","url":"https://www.cpbnoticias.com/","name":"Cpb Noticias","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cpbnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/#webpage","url":"https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/","inLanguage":"es","name":"El municipio de Quilmes refuerza el esquema preventivo sanitario por el coronavirus - Cpb Noticias","isPartOf":{"@id":"https://www.cpbnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/#primaryimage","url":"https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021.jpg","width":1280,"height":853},"primaryImageOfPage":{"@id":"https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/#primaryimage"},"datePublished":"2020-03-12T16:30:15-03:00","dateModified":"2020-03-12T16:30:17-03:00"},{"@type":"NewsArticle","@id":"https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/#article","isPartOf":{"@id":"https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/#webpage"},"author":{"@id":"https://www.cpbnoticias.com/author/cristianflores/#author"},"headline":"El municipio de Quilmes refuerza el esquema preventivo sanitario por el coronavirus","datePublished":"2020-03-12T16:30:15-03:00","dateModified":"2020-03-12T16:30:17-03:00","commentCount":0,"mainEntityOfPage":"https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/#webpage","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"image":{"@id":"https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/#primaryimage"},"keywords":"Coronavirus,Municipio de Quilmes,Noticias,Prevenci\u00f3n de riesgos","articleSection":"Featured,Sociedad","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cpbnoticias.com#organization"}},{"@type":["Person"],"@id":"https://www.cpbnoticias.com/author/cristianflores/#author","name":"Cristian Flores","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed" href="https://www.cpbnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed de los comentarios" href="https://www.cpbnoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cpbnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-6080be8e3f3fa8e7af1d9380c62f8a00.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-70d45c8c30af7cfa6fe46a4acb3f61a6.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-e4f4a58edd4e0e47f1e0ec6dfb832113.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-8af4e4aa4e07668dabe9c4ad43c584be.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-2a26f765eb6fc65c4c8794dfd1c3de0a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style-f79aa8664ea7990d019c514957757fa4.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-0ae2398b464c65367d72761316a8bcfb.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.cpbnoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cpbnoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cpbnoticias.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.cpbnoticias.com/?p=10490' /><link rel="alternate" type="application/json+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fel-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fel-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f48d9acf57","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cpbnoticias.com\/wp-admin\/","wpRestNonce":"f48d9acf57","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cpbnoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/category/sociedad/",
                    "name": "Sociedad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/",
                    "name": "El municipio de Quilmes refuerza el esquema preventivo sanitario por el coronavirus"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-270x270.jpg" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#1e73be}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e73be}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e73be}.tdm-btn-style1{background-color:#1e73be}.tdm-btn-style2:before{border-color:#1e73be}.tdm-btn-style2{color:#1e73be}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e73be;-moz-box-shadow:0 2px 16px #1e73be;box-shadow:0 2px 16px #1e73be}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e73be;-moz-box-shadow:0 4px 26px #1e73be;box-shadow:0 4px 26px #1e73be}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-10490 single-format-standard td-standard-pack tdm-menu-active-style3 el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus global-block-template-1 td-fast-news white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-7910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li id="menu-item-7911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.cpbnoticias.com/category/strategy/ciencia-y-educacion/">Ciencia y Educación</a></li></ul></li><li id="menu-item-7912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.cpbnoticias.com/category/tech/phones/">Phones</a></li></ul></li><li id="menu-item-7913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a></li><li id="menu-item-7914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7915"><a href="https://www.cpbnoticias.com/category/music/">Music</a></li><li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7916"><a href="https://www.cpbnoticias.com/category/travel/">Travel</a></li><li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a href="https://www.cpbnoticias.com/category/weird/">Weird</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >jueves, marzo 12, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.cpbnoticias.com/"> <img class="td-retina-data"  data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt="" width="272"/> <span class="td-visual-hidden">Cpb Noticias</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_ddd td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_ddd" ><script>var block_tdi_1_ddd = new tdBlock();
block_tdi_1_ddd.id = "tdi_1_ddd";
block_tdi_1_ddd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1484","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ddd","tdc_css_class":"tdi_1_ddd","tdc_css_class_style":"tdi_1_ddd_rand_style"}';
block_tdi_1_ddd.td_column_number = "3";
block_tdi_1_ddd.block_type = "td_block_mega_menu";
block_tdi_1_ddd.post_count = "4";
block_tdi_1_ddd.found_posts = "8";
block_tdi_1_ddd.header_color = "";
block_tdi_1_ddd.ajax_pagination_infinite_stop = "";
block_tdi_1_ddd.max_num_pages = "2";
tdBlocksArray.push(block_tdi_1_ddd);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_ddd" id="tdi_2_565" data-td_block_id="tdi_1_ddd" data-td_filter_value="" href="https://www.cpbnoticias.com/category/strategy/">Todo</a><a class="mega-menu-sub-cat-tdi_1_ddd"  id="tdi_3_2df" data-td_block_id="tdi_1_ddd" data-td_filter_value="4095" href="https://www.cpbnoticias.com/category/strategy/ciencia-y-educacion/">Ciencia y Educación</a></div></div><div id=tdi_1_ddd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/tecnopolis-en-marzo-comienza-la-campana-nosotras-movemos-el-mundo/" rel="bookmark" class="td-image-wrap" title="Tecnópolis: en marzo comienza la campaña Nosotras Movemos el Mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tecnópolis: en marzo comienza la campaña Nosotras Movemos el Mundo" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/20200228_105508-218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/tecnopolis-en-marzo-comienza-la-campana-nosotras-movemos-el-mundo/" rel="bookmark" title="Tecnópolis: en marzo comienza la campaña Nosotras Movemos el Mundo">Tecnópolis: en marzo comienza la campaña Nosotras Movemos el Mundo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/strategy/ciencia-y-educacion/el-municipio-de-quilmes-difunde-el-programa-de-corredores-escolares/" rel="bookmark" class="td-image-wrap" title="El Municipio de Quilmes difunde el programa de corredores escolares"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Municipio de Quilmes difunde el programa de corredores escolares" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200227-WA0078-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/strategy/ciencia-y-educacion/el-municipio-de-quilmes-difunde-el-programa-de-corredores-escolares/" rel="bookmark" title="El Municipio de Quilmes difunde el programa de corredores escolares">El Municipio de Quilmes difunde el programa de corredores escolares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/strategy/ciencia-y-educacion/acuerdo-salarial-docente/" rel="bookmark" class="td-image-wrap" title="Acuerdo salarial docente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Acuerdo salarial docente" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/f800x450-187387_238833_0-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/strategy/ciencia-y-educacion/acuerdo-salarial-docente/" rel="bookmark" title="Acuerdo salarial docente">Acuerdo salarial docente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/strategy/ciencia-y-educacion/capacitacion-esi-para-docentes-de-primera-infancia/" rel="bookmark" class="td-image-wrap" title="Capacitación «ESI» para docentes de primera infancia"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/strategy/ciencia-y-educacion/capacitacion-esi-para-docentes-de-primera-infancia/" rel="bookmark" title="Capacitación «ESI» para docentes de primera infancia">Capacitación «ESI» para docentes de primera infancia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ddd" data-td_block_id="tdi_1_ddd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_ddd" data-td_block_id="tdi_1_ddd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_5aa td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_5aa" ><script>var block_tdi_4_5aa = new tdBlock();
block_tdi_4_5aa.id = "tdi_4_5aa";
block_tdi_4_5aa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1489","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_5aa","tdc_css_class":"tdi_4_5aa","tdc_css_class_style":"tdi_4_5aa_rand_style"}';
block_tdi_4_5aa.td_column_number = "3";
block_tdi_4_5aa.block_type = "td_block_mega_menu";
block_tdi_4_5aa.post_count = "2";
block_tdi_4_5aa.found_posts = "2";
block_tdi_4_5aa.header_color = "";
block_tdi_4_5aa.ajax_pagination_infinite_stop = "";
block_tdi_4_5aa.max_num_pages = "1";
tdBlocksArray.push(block_tdi_4_5aa);</script> <script>var tmpObj = JSON.parse(JSON.stringify(block_tdi_4_5aa));
                tmpObj.is_ajax_running = true;
                var currentBlockObjSignature = JSON.stringify(tmpObj);
                tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/argentina-retoma-su-soberania-satelital-con-arsat-3\/\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/IMG_20200205_083902_copy_600x400-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/argentina-retoma-su-soberania-satelital-con-arsat-3\/\" rel=\"bookmark\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\">Argentina retoma su soberan\u00eda satelital con ARSAT 3<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_4_5aa","td_hide_prev":true,"td_hide_next":true}));
                                            tmpObj = JSON.parse(JSON.stringify(block_tdi_4_5aa));
                            tmpObj.is_ajax_running = true;
                            tmpObj.td_current_page = 1;
                            tmpObj.td_filter_value = 1492;
                            var currentBlockObjSignature = JSON.stringify(tmpObj);
                            tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_4_5aa","td_hide_prev":true,"td_hide_next":true}));</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_4_5aa" id="tdi_5_d85" data-td_block_id="tdi_4_5aa" data-td_filter_value="" href="https://www.cpbnoticias.com/category/tech/">Todo</a><a class="mega-menu-sub-cat-tdi_4_5aa"  id="tdi_6_5a5" data-td_block_id="tdi_4_5aa" data-td_filter_value="1492" href="https://www.cpbnoticias.com/category/tech/phones/">Phones</a></div></div><div id=tdi_4_5aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/argentina-retoma-su-soberania-satelital-con-arsat-3/" rel="bookmark" class="td-image-wrap" title="Argentina retoma su soberanía satelital con ARSAT 3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Argentina retoma su soberanía satelital con ARSAT 3" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG_20200205_083902_copy_600x400-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/argentina-retoma-su-soberania-satelital-con-arsat-3/" rel="bookmark" title="Argentina retoma su soberanía satelital con ARSAT 3">Argentina retoma su soberanía satelital con ARSAT 3</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/llega-a-whatsapp-otro-emoticon-esperado/" rel="bookmark" class="td-image-wrap" title="Llega a WhatsApp un emoticón esperado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llega a WhatsApp un emoticón esperado" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/images1-600x500-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/llega-a-whatsapp-otro-emoticon-esperado/" rel="bookmark" title="Llega a WhatsApp un emoticón esperado">Llega a WhatsApp un emoticón esperado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_5aa" data-td_block_id="tdi_4_5aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_4_5aa" data-td_block_id="tdi_4_5aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_0ee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_0ee" ><script>var block_tdi_7_0ee = new tdBlock();
block_tdi_7_0ee.id = "tdi_7_0ee";
block_tdi_7_0ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1494","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_0ee","tdc_css_class":"tdi_7_0ee","tdc_css_class_style":"tdi_7_0ee_rand_style"}';
block_tdi_7_0ee.td_column_number = "3";
block_tdi_7_0ee.block_type = "td_block_mega_menu";
block_tdi_7_0ee.post_count = "1";
block_tdi_7_0ee.found_posts = "1";
block_tdi_7_0ee.header_color = "";
block_tdi_7_0ee.ajax_pagination_infinite_stop = "";
block_tdi_7_0ee.max_num_pages = "1";
tdBlocksArray.push(block_tdi_7_0ee);</script><div id=tdi_7_0ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/food/nahuel-rampoldi-de-quilmes-al-mundo/" rel="bookmark" class="td-image-wrap" title="Nahuel Rampoldi, de Quilmes al mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nahuel Rampoldi, de Quilmes al mundo" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/X363N5PELVAPZJTM37NURP4GTI_copy_600x450-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/food/nahuel-rampoldi-de-quilmes-al-mundo/" rel="bookmark" title="Nahuel Rampoldi, de Quilmes al mundo">Nahuel Rampoldi, de Quilmes al mundo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_0ee" data-td_block_id="tdi_7_0ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_7_0ee" data-td_block_id="tdi_7_0ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7915"><a href="https://www.cpbnoticias.com/category/music/">Music</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7916"><a href="https://www.cpbnoticias.com/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7917"><a href="https://www.cpbnoticias.com/category/weird/">Weird</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_8_56d td_block_template_1"><style>.tdi_8_56d.td-a-rec-img{text-align:left}.tdi_8_56d.td-a-rec-img img{margin:0 auto 0 0}</style><img src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" alt="" data-id="9193" data-full-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" data-link="https://www.cpbnoticias.com/?attachment_id=9193" class="wp-image-9193"/></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cpbnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" href="https://www.cpbnoticias.com/category/sociedad/">Sociedad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El municipio de Quilmes refuerza el esquema preventivo sanitario por el coronavirus</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-10490" class="post-10490 post type-post status-publish format-standard has-post-thumbnail category-featured category-sociedad tag-coronavirus tag-municipio-de-quilmes tag-noticias tag-prevencion-de-riesgos" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.cpbnoticias.com/category/sociedad/">Sociedad</a></li></ul><header class="td-post-title"><h1 class="entry-title">El municipio de Quilmes refuerza el esquema preventivo sanitario por el coronavirus</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.cpbnoticias.com/author/cristianflores/">Cristian Flores</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T13:30:15+00:00" >12 marzo, 2020</time></span><div class="td-post-comments"><a href="https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fel-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+municipio+de+Quilmes+refuerza+el+esquema+preventivo+sanitario+por+el+coronavirus&url=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fel-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus%2F&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/&amp;media=https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021.jpg&description=El+municipio+de+Quilmes+refuerza+el+esquema+preventivo+sanitario+por+el+coronavirus"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+municipio+de+Quilmes+refuerza+el+esquema+preventivo+sanitario+por+el+coronavirus %0A%0A https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021-696x464.jpg" srcset="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021-696x464.jpg 696w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021-300x200.jpg 300w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021-1024x682.jpg 1024w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021-768x512.jpg 768w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021-1068x712.jpg 1068w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021-630x420.jpg 630w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20200312-WA0021"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_9_e6f td_block_template_1 "><style>.tdi_9_e6f.td-a-rec-img{text-align:left}.tdi_9_e6f.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La intendenta quilmeña, Mayra Mendoza, mantuvo una reunión con los funcionarios de la Secretaría de Salud municipal con el objetivo de realizar una evaluación y reforzar el esquema preventivo sanitario en Quilmes ante la situación que atraviesa la Argentina por el coronavirus (COVID-19).</p><p>Durante el encuentro se expusieron las medidas implementadas en el distrito, el protocolo de actuación y los refuerzos a implementar ante la probable expansión del virus.</p><p>Acompañada por el jefe de Gabinete, Alejandro Gandulfo; el secretario de Salud, Jonatan Konfino; la subsecretaria de Planificación Sanitaria, Carolina Begue y la directora de Epidemiología, Gabriela L’Arco; la Jefa comunal indicó refuerzos en todas las áreas sanitarias, de educación, adultos mayores, desarrollo social, cultura, entre otras, con el objetivo de reforzar las medidas preventivas, llevar tranquilidad y realizar un trabajo interdisciplinario y contundente para evitar el contagio.</p><p>El doctor Jonatan Konfino señaló que en Quilmes hay tres casos sospechosos y que por las características de la enfermedad el comité de salud mantiene una vigilancia dinámica y de actualización constante.</p><p>“Se activa un protocolo dinámico de emergencia para toda persona que presente fiebre alta y afección respiratoria, que haya tenido contacto con un caso confirmado o haya estado de viaje en alguna de las zonas de transmisión en los últimos 14 días”, aseguró el titular de la cartera sanitaria sobre las variables que se deben considerar para realizar un test de coronavirus.</p><p>El equipo de Salud dio detalles sobre el estado de la enfermedad en el mundo y en Argentina, una descripción de los casos notificados por la provincia de Buenos Aires, período de incubación, transmisión, letalidad y las características de la enfermedad entre las que se advierte un mayor riesgo en adultos de más 60 años y personas con diabetes, hipertensión, enfermedades cardiovasculares, cardiopatías, pulmonares y otras.</p><p>Konfino remarcó que hay un diálogo permanente con las autoridades de la Región Sanitaria VI y de la provincia de Buenos Aires, como así también con el SAME, directores de hospitales, centros de salud públicos y privados y el Círculo Médico de Quilmes, para seguir los criterios epidemiológicos dictados por los ministerios de Salud de la Provincia y de la Nación.</p><p>Recomendaciones</p><p>El coronavirus provoca una enfermedad respiratoria. Se transmite por contacto directo con una persona infectada. Los síntomas son: fiebre y tos, dolor de garganta y dificultad respiratoria.</p><p>Si en los últimos 14 días estuviste en regiones con circulación viral (Europa, Estados Unidos, China, Corea del Sur, Japón e Irán) o en contacto directo con un caso confirmado, evitá el contacto con otras personas. <br> •    Lavarse las manos frecuentemente.<br> •    Al toser y estornudar, cubrirse la nariz y boca con el pliegue del codo y lávate las manos.<br> •    Evitar el contacto directo con personas que tengan enfermedades respiratorias.<br> •    Ventilar los ambientes cerrados.<br> •    Evitar compartir mate, vasos, cubiertos.<br> •    No te automediques. Consultá en el centro de salud más cercano.</p><p>Recomendaciones para instituciones públicas</p><p>En las recomendaciones difundidas para escuelas e instituciones públicas de la Provincia se precisa la adecuada higiene de manos, con instrucciones para el personal de limpieza en cuanto a la desinfección de superficies y ventilación de ambientes. Se aclara, también, que el uso de barbijos solo se indica para las personas con síntomas respiratorios. A su vez, se aconseja que quienes presenten signos de la enfermedad no concurran a los lugares de trabajo.</p><p>Se recomienda el lavado de manos frecuente, cubrir nariz y boca con el pliegue del codo al toser y estornudar, ventilar los ambientes, evitar compartir mate, vasos y cubiertos y no automedicarse. La adecuada higiene de manos antes de comer, manipular alimentos y/o amamantar, luego de tocar barandas y superficies comunes, después de manipular basura o desperdicios, después de ir al baño o cambiar pañales.</p><p>Ante cualquier consulta comunicate al 148, la línea de atención rápida del Ministerio de Salud de la Provincia para las personas que hayan viajado a los países con circulación del virus, o que hayan tenido contacto con una persona infectada.</p><p>O al Municipio de Quilmes en el teléfono de Atención al Vecino 0800-999-5656 o por mail a epiquilmes@quilmes.gov.ar.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_10_56a td_block_template_1 "><style>.tdi_10_56a.td-a-rec-img{text-align:left}.tdi_10_56a.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.cpbnoticias.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://www.cpbnoticias.com/tag/municipio-de-quilmes/">Municipio de Quilmes</a></li><li><a href="https://www.cpbnoticias.com/tag/noticias/">Noticias</a></li><li><a href="https://www.cpbnoticias.com/tag/prevencion-de-riesgos/">Prevención de riesgos</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fel-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+municipio+de+Quilmes+refuerza+el+esquema+preventivo+sanitario+por+el+coronavirus&url=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fel-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus%2F&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/&amp;media=https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021.jpg&description=El+municipio+de+Quilmes+refuerza+el+esquema+preventivo+sanitario+por+el+coronavirus"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+municipio+de+Quilmes+refuerza+el+esquema+preventivo+sanitario+por+el+coronavirus %0A%0A https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.cpbnoticias.com/featured/retrotraen-el-precio-del-alcohol-en-gel-al-15-de-febrero/">Retrotraen el precio del alcohol en gel al 15 de febrero</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.cpbnoticias.com/featured/tres-detenidos-en-el-barrio-la-canada/">Tres detenidos en el barrio La Cañada</a></div></div></div><div class="author-box-wrap"><a href="https://www.cpbnoticias.com/author/cristianflores/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cpbnoticias.com/author/cristianflores/">Cristian Flores</a></span></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:Cristianezequiel1991@oitlook.es" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="1131531949" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cristian Flores"></span><meta itemprop="datePublished" content="2020-03-12T13:30:15-03:00"><meta itemprop="dateModified" content="2020-03-12T13:30:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cpbnoticias.com/featured/el-municipio-de-quilmes-refuerza-el-esquema-preventivo-sanitario-por-el-coronavirus/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg"></span><meta itemprop="name" content="Cpb Noticias"></span><meta itemprop="headline " content="El municipio de Quilmes refuerza el esquema preventivo sanitario por el coronavirus"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0021.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_11_d28 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_11_d28" ><script>var block_tdi_11_d28 = new tdBlock();
block_tdi_11_d28.id = "tdi_11_d28";
block_tdi_11_d28.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_d28","td_column_number":3,"live_filter_cur_post_id":10490,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_d28","tdc_css_class_style":"tdi_11_d28_rand_style"}';
block_tdi_11_d28.td_column_number = "3";
block_tdi_11_d28.block_type = "td_block_related_posts";
block_tdi_11_d28.post_count = "3";
block_tdi_11_d28.found_posts = "749";
block_tdi_11_d28.header_color = "";
block_tdi_11_d28.ajax_pagination_infinite_stop = "";
block_tdi_11_d28.max_num_pages = "250";
tdBlocksArray.push(block_tdi_11_d28);</script><h4 class="td-related-title td-block-title"><a id="tdi_12_26a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_d28" href="#">Artículo relacionados</a><a id="tdi_13_8d6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_d28" href="#">Más del autor</a></h4><div id=tdi_11_d28 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/mayra-mendoza-presencio-el-inicio-de-la-compactacion-de-mas-de-mil-vehiculos/" rel="bookmark" class="td-image-wrap" title="Mayra Mendoza presenció el inicio de la compactación de más de mil vehículos"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra Mendoza presenció el inicio de la compactación de más de mil vehículos" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200312-WA0013-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/mayra-mendoza-presencio-el-inicio-de-la-compactacion-de-mas-de-mil-vehiculos/" rel="bookmark" title="Mayra Mendoza presenció el inicio de la compactación de más de mil vehículos">Mayra Mendoza presenció el inicio de la compactación de más de mil vehículos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/tres-detenidos-en-el-barrio-la-canada/" rel="bookmark" class="td-image-wrap" title="Tres detenidos en el barrio La Cañada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tres detenidos en el barrio La Cañada" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/83677_3-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/tres-detenidos-en-el-barrio-la-canada/" rel="bookmark" title="Tres detenidos en el barrio La Cañada">Tres detenidos en el barrio La Cañada</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/retrotraen-el-precio-del-alcohol-en-gel-al-15-de-febrero/" rel="bookmark" class="td-image-wrap" title="Retrotraen el precio del alcohol en gel al 15 de febrero"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Retrotraen el precio del alcohol en gel al 15 de febrero" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/gel-antibacterial-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/retrotraen-el-precio-del-alcohol-en-gel-al-15-de-febrero/" rel="bookmark" title="Retrotraen el precio del alcohol en gel al 15 de febrero">Retrotraen el precio del alcohol en gel al 15 de febrero</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_d28" data-td_block_id="tdi_11_d28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_d28" data-td_block_id="tdi_11_d28"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cpbnoticias/" target="_blank">@cpbnoticias/</a></h4></div><div class="td_block_wrap td_block_instagram tdi_14_689 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_689" ><style>.tdi_14_689 .td-instagram-element:hover:before{opacity:0}</style><div class="td-block-title-wrap"></div><div id=tdi_14_689 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-3"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9hVlEOlUb7" target="_blank"> <img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/89383519_600380580543056_4248570043289727128_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=108&_nc_ohc=3-ELJsCttyUAX9f8VM1&oh=a6d7b706d18420f1ed4b9fc002f14fcf&oe=5E8E8C68"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9hFQyLlpQu" target="_blank"> <img class="td-instagram-image" src="https://scontent-cdg2-1.cdninstagram.com/v/t51.2885-15/e35/c83.0.183.183a/87740792_2517366615250305_3228746768136761019_n.jpg?_nc_ht=scontent-cdg2-1.cdninstagram.com&_nc_cat=109&_nc_ohc=kUR0nGlIWN4AX9d5f5Q&oh=e7d3a905a3417f3d2d46c5abcc90fbab&oe=5E8E3900"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B9g-QarFox4" target="_blank"> <img class="td-instagram-image" src="https://scontent-cdt1-1.cdninstagram.com/v/t51.2885-15/e35/c106.0.327.327a/87340779_237937153919106_7965640610682921772_n.jpg?_nc_ht=scontent-cdt1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=Vk7nTSJXp5oAX-TxBqj&oh=c373adcc4c3e8c4078373390764bc98e&oe=5E8E26A9"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><div id="tdi_15_e65" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_16_996  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_16_996{min-height:0}.tdi_16_996{padding-top:80px!important;padding-bottom:80px!important;justify-content:center!important;text-align:center!important;position:relative}.tdi_16_996 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_16_996{padding-top:50px!important;padding-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_16_996{padding-top:30px!important;padding-bottom:30px!important}}@media (max-width:767px){.tdi_16_996{padding-top:30px!important;padding-bottom:30px!important}}</style><div class="tdi_15_e65_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_15_e65_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;border-color:#aaaaaa!important;background-image:url(https://www.cpbnoticias.com/wp-content/uploads/footer-bg.jpg)!important;background-position:center center!important;border-style:solid!important;border-width:1px 0 0 0px!important;background-size:cover!important}</style></div><style>.tdi_15_e65_rand_style::after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background:rgba(0,0,0,.8)!important}</style></div><div class="vc_column tdi_18_d82  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_18_d82{vertical-align:baseline}.tdi_18_d82{margin-top:-20px!important;text-align:left!important}@media (max-width:767px){.tdi_18_d82{margin-top:0px!important;margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_18_d82{margin-top:-10px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_19_ed2 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_ed2" ><style>.tdi_19_ed2{margin-bottom:20px!important;width:260px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_19_ed2{width:240px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_19_ed2{width:200px!important}}@media (max-width:767px){.tdi_19_ed2{width:240px!important}}</style><style>.tdi_19_ed2 .tdm-inline-image-wrap:hover:before{opacity:0}</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://www.cpbnoticias.com/wp-content/uploads/logo-retina.png" title="logo-retina" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_20_68a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_68a" ><style>.tdi_20_68a{margin-bottom:35px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_20_68a{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_20_68a{margin-bottom:20px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_20_68a .tdm-descr{color:#fff;font-family:Montserrat!important;font-size:14px!important;line-height:1.6!important;font-style:italic!important}@media (min-width:1019px) and (max-width:1140px){.tdi_20_68a .tdm-descr{font-family:Montserrat!important;font-size:13px!important;line-height:1.6!important;font-style:italic!important}}@media (min-width:768px) and (max-width:1018px){.tdi_20_68a .tdm-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.6!important;font-style:italic!important}}</style><p class="tdm-descr">A coffee break in the United States and elsewhere is a short rest period granted to employees in business and industry. An afternoon coffee break, or afternoon tea, often occurs as well.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_21_e8e tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_e8e" ><style>.tdi_21_e8e{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_21_e8e{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_21_e8e{margin-bottom:0px!important}}</style><style>.tdi_22_94e .tdm-col-icon{padding-right:15px}.tdi_22_94e .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_22_94e .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_22_94e"><div class="tdm-col-icon"><style>.tdi_23_2d9{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_23_2d9:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_21_e8e:hover .tdi_23_2d9:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_21_e8e:hover .tdi_23_2d9:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_23_2d9 td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_24_611 .tdm-title{color:#fff}body .tdi_21_e8e:hover .tdi_24_611 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_21_e8e:hover .tdi_24_611 .tdm-title{cursor:default}.tdi_24_611 .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_24_611 .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_24_611"><h3 class="tdm-title tdm-title-xsm">0080-655-238-69</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_21_e8e .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_21_e8e .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_21_e8e .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_25_e62 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_25_e62" ><style>.tdi_25_e62{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_25_e62{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_25_e62{margin-bottom:0px!important}}</style><style>.tdi_26_828 .tdm-col-icon{padding-right:15px}.tdi_26_828 .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_26_828 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_26_828"><div class="tdm-col-icon"><style>.tdi_27_d68{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_27_d68:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_25_e62:hover .tdi_27_d68:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_25_e62:hover .tdi_27_d68:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_27_d68 td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_28_dd5 .tdm-title{color:#fff}body .tdi_25_e62:hover .tdi_28_dd5 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_25_e62:hover .tdi_28_dd5 .tdm-title{cursor:default}.tdi_28_dd5 .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_28_dd5 .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_28_dd5"><h3 class="tdm-title tdm-title-xsm">contact@fast.news</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_25_e62 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_25_e62 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_25_e62 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_29_199 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_199" ><style>.tdi_29_199{margin-bottom:0px!important}@media (max-width:767px){.tdi_29_199{margin-bottom:48px!important}}</style><style>.tdi_30_d4f .tdm-col-icon{padding-right:15px}.tdi_30_d4f .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_30_d4f .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_30_d4f"><div class="tdm-col-icon"><style>.tdi_31_a5a{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_31_a5a:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_29_199:hover .tdi_31_a5a:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_29_199:hover .tdi_31_a5a:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_31_a5a td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_32_d5b .tdm-title{color:#fff}body .tdi_29_199:hover .tdi_32_d5b .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_29_199:hover .tdi_32_d5b .tdm-title{cursor:default}.tdi_32_d5b .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_32_d5b .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_32_d5b"><h3 class="tdm-title tdm-title-xsm">CA50932 Pasadena</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_29_199 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_29_199 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_29_199 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div></div></div><div class="vc_column tdi_34_26e  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_34_26e{vertical-align:baseline}@media (max-width:767px){.tdi_34_26e{margin-bottom:40px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_35_6d5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35_6d5" ><style>.tdi_35_6d5{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_36_966 .tdm-title{color:#fff}body .tdi_35_6d5:hover .tdi_36_966 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_35_6d5:hover .tdi_36_966 .tdm-title{cursor:default}.tdi_36_966 .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_36_966"><h3 class="tdm-title tdm-title-xsm">Latest articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_37_e6e td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_37_e6e" ><style>.tdi_37_e6e{margin-bottom:0px!important}@media (max-width:767px){.tdi_37_e6e{margin-bottom:48px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_37_e6e .td-image-wrap{padding-bottom:70%}.tdi_37_e6e .entry-thumb{background-position:center 50%}.tdi_37_e6e .td-image-container{flex:0 0 25%;width:25%;display:block;order:0}.ie10 .tdi_37_e6e .td-image-container,.ie11 .tdi_37_e6e .td-image-container{flex:0 0 auto}.tdi_37_e6e .td-module-container{flex-direction:row;border-color:#eaeaea}.ie10 .tdi_37_e6e .td-module-meta-info,.ie11 .tdi_37_e6e .td-module-meta-info{flex:1}.tdi_37_e6e .td-module-meta-info{padding:3px 0 0 15px;border-color:#eaeaea}.tdi_37_e6e .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px}.tdi_37_e6e .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_37_e6e .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_37_e6e .td-post-category{display:none}.tdi_37_e6e .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_37_e6e .td-excerpt{display:none;column-count:1;column-gap:48px;font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important;font-size:=!important}.tdi_37_e6e .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_37_e6e .td-read-more{display:none}.tdi_37_e6e .td-post-author-name{display:none}.tdi_37_e6e .td-post-date,.tdi_37_e6e .td-post-author-name span{display:none}.tdi_37_e6e .entry-review-stars{display:inline-block}.tdi_37_e6e .td-icon-star,.tdi_37_e6e .td-icon-star-empty,.tdi_37_e6e .td-icon-star-half{font-size:15px}.tdi_37_e6e .td-module-comments{display:none}.tdi_37_e6e .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_37_e6e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_37_e6e .td-module-title a{color:#fff}.tdi_37_e6e .td_module_wrap:hover .td-module-title a{color:rgba(255,255,255,.8)!important}.tdi_37_e6e .entry-title{font-family:Montserrat!important;font-size:16px!important;line-height:1.4!important;font-weight:700!important}.tdi_37_e6e .td-read-more a{font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important}.tdi_37_e6e .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_37_e6e .td-image-wrap{padding-bottom:90%}.tdi_37_e6e .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_37_e6e .td-module-container:before{bottom:-10px}.tdi_37_e6e .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_e6e .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_e6e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_37_e6e .entry-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.4!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_37_e6e .td-image-wrap{padding-bottom:90%}.tdi_37_e6e .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_37_e6e .td-module-container:before{bottom:-10px}.tdi_37_e6e .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_e6e .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_e6e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_37_e6e .entry-title{font-family:Montserrat!important;font-size:10px!important;line-height:1.4!important;font-weight:600!important}}@media (max-width:767px){.tdi_37_e6e .td-image-wrap{padding-bottom:90%}.tdi_37_e6e .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_37_e6e .td-module-container:before{bottom:-15px}.tdi_37_e6e .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_37_e6e .td_module_wrap .td-module-container:before{display:block!important}.tdi_37_e6e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_37_e6e class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/category/noticias/" class="td-post-category">Noticias</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/noticias/ate-quilmes-denuncio-vaciamiento-del-girsu/" rel="bookmark" class="td-image-wrap" title="ATE Quilmes denunció vaciamiento del GIRSU"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20191102-WA0015.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/noticias/ate-quilmes-denuncio-vaciamiento-del-girsu/" rel="bookmark" title="ATE Quilmes denunció vaciamiento del GIRSU">ATE Quilmes denunció vaciamiento del GIRSU</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/author/cristianflores/">Cristian Flores</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T13:51:51+00:00" >5 noviembre, 2019</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/noticias/ate-quilmes-denuncio-vaciamiento-del-girsu/#respond">0</a></span> </span></div><div class="td-excerpt"> El sábado 2 de noviembre trascendió un audio de un empleado del GIRSU (Gestión Integral de Residuos Sólidos Urbanos), donde explica el...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/noticias/ate-quilmes-denuncio-vaciamiento-del-girsu/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/category/noticias/" class="td-post-category">Noticias</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/continua-la-jornada-de-vacunacion-antirrabica-y-de-desparasitacion-en-cachorros-de-perros-y-gatos-en-quilmes/" rel="bookmark" class="td-image-wrap" title="Continúa la jornada de vacunación antirrábica y de desparasitación en cachorros de perros y gatos en Quilmes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200219-WA0033_copy_600x500.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/continua-la-jornada-de-vacunacion-antirrabica-y-de-desparasitacion-en-cachorros-de-perros-y-gatos-en-quilmes/" rel="bookmark" title="Continúa la jornada de vacunación antirrábica y de desparasitación en cachorros de perros y gatos en Quilmes">Continúa la jornada de vacunación antirrábica y de desparasitación en cachorros de perros y gatos en Quilmes</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/author/cristianflores/">Cristian Flores</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-19T14:41:28+00:00" >19 febrero, 2020</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/featured/continua-la-jornada-de-vacunacion-antirrabica-y-de-desparasitacion-en-cachorros-de-perros-y-gatos-en-quilmes/#respond">0</a></span> </span></div><div class="td-excerpt"> Este jueves estará disponible en el CIC Agustín Ramírez y el viernes tendrá sede en el Centro de Jubilados &quot;Remolcador Esperanza&quot;</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/featured/continua-la-jornada-de-vacunacion-antirrabica-y-de-desparasitacion-en-cachorros-de-perros-y-gatos-en-quilmes/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/sociedad/la-inflacion-en-marzo-fue-47/" rel="bookmark" class="td-image-wrap" title="La inflación en marzo fue 4,7%"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/eKyEmbqpV_1256x620__1.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/sociedad/la-inflacion-en-marzo-fue-47/" rel="bookmark" title="La inflación en marzo fue 4,7%">La inflación en marzo fue 4,7%</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/author/cristianflores/">Cristian Flores</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-17T20:25:32+00:00" >17 abril, 2019</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/sociedad/la-inflacion-en-marzo-fue-47/#respond">0</a></span> </span></div><div class="td-excerpt"> El INDEC dio a conocer el número de la inflación del mes pasado: 4,7%. Según indicaron desde el gobierno se...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/sociedad/la-inflacion-en-marzo-fue-47/">Leer más</a></div></div></div></div></div></div></div></div><div class="vc_column tdi_39_dbd  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_39_dbd{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_40_66e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_66e" ><style>.tdi_40_66e{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_41_239 .tdm-title{color:#fff}body .tdi_40_66e:hover .tdi_41_239 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_40_66e:hover .tdi_41_239 .tdm-title{cursor:default}.tdi_41_239 .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_41_239"><h3 class="tdm-title tdm-title-xsm">Popular Categories</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_42_0a0 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42_0a0" ><style>.tdi_42_0a0{margin-top:-20px!important;margin-bottom:0px!important}@media (max-width:767px){.tdi_42_0a0{margin-bottom:0px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_42_0a0 .td-cat-name{color:#fff}.tdi_42_0a0 .td-cat-no{color:#fff;font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}.tdi_42_0a0 li:hover .td-cat-name{color:rgba(255,255,255,.8)}.tdi_42_0a0 li:hover .td-cat-no{color:rgba(255,255,255,.8)}.tdi_42_0a0 li{font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_42_0a0 li{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}.tdi_42_0a0 .td-cat-no{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_42_0a0 li{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}.tdi_42_0a0 .td-cat-no{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}}</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.cpbnoticias.com/category/noticias/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">684</span></a></li><li><a href="https://www.cpbnoticias.com/category/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">622</span></a></li><li><a href="https://www.cpbnoticias.com/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">410</span></a></li><li><a href="https://www.cpbnoticias.com/category/noticias/cultura/"><span class="td-cat-name">Culturas</span><span class="td-cat-no">182</span></a></li><li><a href="https://www.cpbnoticias.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">92</span></a></li><li><a href="https://www.cpbnoticias.com/category/noticias/nacional/"><span class="td-cat-name">Nacional</span><span class="td-cat-no">78</span></a></li></ul></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>  <script></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->