<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Mejora edilicia en la Primaria Nº 2 del barrio La Paz - Cpb Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cpbnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.cpbnoticias.com/wp-content/uploads/favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cpbnoticias.com/archivos/16964" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mejora edilicia en la Primaria Nº 2 del barrio La Paz - Cpb Noticias" />
<meta property="og:description" content="El Municipio de Quilmes acompañó el acto de Promesa de Lealtad a la Bandera de los alumnos y las alumnas de 4º año de la Escuela Primaria Nº 2 Provincia de Santa Cruz, del barrio La Paz, institución que forma parte del programa de infraestructura escolar “Escuelas a la Obra”. El secretario de Educación, Culturas &hellip;" />
<meta property="og:url" content="https://www.cpbnoticias.com/archivos/16964" />
<meta property="og:site_name" content="Cpb Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/CPBNoticias/" />
<meta property="article:tag" content="MAYRA MENDOZA" />
<meta property="article:tag" content="quilmes" />
<meta property="article:section" content="Ciencia y Educación" />
<meta property="article:published_time" content="2021-06-25T16:46:30-03:00" />
<meta property="article:modified_time" content="2021-06-25T16:48:44-03:00" />
<meta property="og:updated_time" content="2021-06-25T16:48:44-03:00" />
<meta property="og:image" content="https://www.cpbnoticias.com/wp-content/uploads/20210625_133114.jpg" />
<meta property="og:image:secure_url" content="https://www.cpbnoticias.com/wp-content/uploads/20210625_133114.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Municipio de Quilmes acompañó el acto de Promesa de Lealtad a la Bandera de los alumnos y las alumnas de 4º año de la Escuela Primaria Nº 2 Provincia de Santa Cruz, del barrio La Paz, institución que forma parte del programa de infraestructura escolar “Escuelas a la Obra”. El secretario de Educación, Culturas [&hellip;]" />
<meta name="twitter:title" content="Mejora edilicia en la Primaria Nº 2 del barrio La Paz - Cpb Noticias" />
<meta name="twitter:site" content="@CPB_Noticias" />
<meta name="twitter:image" content="https://www.cpbnoticias.com/wp-content/uploads/20210625_133114.jpg" />
<meta name="twitter:creator" content="@CPB_Noticias" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cpbnoticias.com/#organization","name":"Cpb Noticias","url":"https://www.cpbnoticias.com/","sameAs":["https://www.facebook.com/CPBNoticias/","https://www.instagram.com/cpbnoticias/","https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ","https://twitter.com/CPB_Noticias"]},{"@type":"WebSite","@id":"https://www.cpbnoticias.com/#website","url":"https://www.cpbnoticias.com/","name":"Cpb Noticias","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cpbnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cpbnoticias.com/archivos/16964#webpage","url":"https://www.cpbnoticias.com/archivos/16964","inLanguage":"es","name":"Mejora edilicia en la Primaria N\u00ba 2 del barrio La Paz - Cpb Noticias","isPartOf":{"@id":"https://www.cpbnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.cpbnoticias.com/archivos/16964#primaryimage","url":"https://www.cpbnoticias.com/wp-content/uploads/20210625_133114.jpg","width":720,"height":462},"primaryImageOfPage":{"@id":"https://www.cpbnoticias.com/archivos/16964#primaryimage"},"datePublished":"2021-06-25T16:46:30-03:00","dateModified":"2021-06-25T16:48:44-03:00"},{"@type":"NewsArticle","@id":"https://www.cpbnoticias.com/archivos/16964#article","isPartOf":{"@id":"https://www.cpbnoticias.com/archivos/16964#webpage"},"author":{"@id":"https://www.cpbnoticias.com/archivos/author/cpb-noticias#author"},"headline":"Mejora edilicia en la Primaria N\u00ba 2 del barrio La Paz","datePublished":"2021-06-25T16:46:30-03:00","dateModified":"2021-06-25T16:48:44-03:00","commentCount":0,"mainEntityOfPage":"https://www.cpbnoticias.com/archivos/16964#webpage","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"image":{"@id":"https://www.cpbnoticias.com/archivos/16964#primaryimage"},"keywords":"MAYRA MENDOZA,quilmes","articleSection":"Ciencia y Educaci\u00f3n,Destacado,Noticias","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.cpbnoticias.com#organization"}},{"@type":["Person"],"@id":"https://www.cpbnoticias.com/archivos/author/cpb-noticias#author","name":"CPB Noticias","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed" href="https://www.cpbnoticias.com/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cpbnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cpbnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cpbnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.7.2' id='ubm-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.cpbnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cpbnoticias.com/wp-json/wp/v2/posts/16964" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cpbnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cpbnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.cpbnoticias.com/?p=16964' />
<link rel="alternate" type="application/json+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16964" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16964&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cpbnoticias.com\/wp-admin\/","wpRestNonce":"b269721b85","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/archivos\/%post_id%"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.cpbnoticias.com\/wp-admin\/","wpRestNonce":"b269721b85","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/archivos\/%post_id%","postId":16964};
    </script>
    <link rel="amphtml" href="https://www.cpbnoticias.com/archivos/16964/amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4826345219002376",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4826345219002376",
          enable_page_level_ads: true
     });
</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cpbnoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/category/strategy",
                    "name": "Strategy"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/category/strategy/ciencia-y-educacion",
                    "name": "Ciencia y Educación"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/16964",
                    "name": "Mejora edilicia en la Primaria Nº 2 del barrio La Paz"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-16964 single-format-standard td-standard-pack tdm-menu-active-style3 mejora-edilicia-en-la-primaria-no-2-del-barrio-la-paz global-block-template-1 td-fast-news  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-286"><a href="https://www.cpbnoticias.com/archivos/category/politica">Política</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.cpbnoticias.com/archivos/category/sociedad">Sociedad</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura">Culturas</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2561"><a href="https://www.cpbnoticias.com/archivos/category/opinion">Opinión</a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2562"><a href="https://www.cpbnoticias.com/archivos/category/noticias/deportes">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cpbnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                viernes, junio 25, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.cpbnoticias.com/">
			<img class="td-retina-data"  data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-logo.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/Cpb-logo.jpg" alt="Favicon CPB Noticias" title="logo CPB Noticias" width="252"/>
			<span class="td-visual-hidden">Cpb Noticias</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.cpbnoticias.com/">
			<img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" src="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" alt="Favicon CPB Noticias" title="logo CPB Noticias" width="252" height="70"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.cpbnoticias.com/">
			<img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-logo.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/Cpb-logo.jpg" alt="Favicon CPB Noticias" title="logo CPB Noticias" width="252" height="70"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-286"><a href="https://www.cpbnoticias.com/archivos/category/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-287"><a href="https://www.cpbnoticias.com/archivos/category/sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288"><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura">Culturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2561"><a href="https://www.cpbnoticias.com/archivos/category/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2562"><a href="https://www.cpbnoticias.com/archivos/category/noticias/deportes">Deportes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.cpbnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><img src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" alt="" data-id="9193" data-full-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" data-link="https://www.cpbnoticias.com/?attachment_id=9193" class="wp-image-9193"/></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cpbnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Strategy" class="entry-crumb" href="https://www.cpbnoticias.com/archivos/category/strategy">Strategy</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ciencia y Educación" class="entry-crumb" href="https://www.cpbnoticias.com/archivos/category/strategy/ciencia-y-educacion">Ciencia y Educación</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mejora edilicia en la Primaria Nº 2 del barrio La Paz</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16964" class="post-16964 post type-post status-publish format-standard has-post-thumbnail hentry category-ciencia-y-educacion category-destacado category-noticias tag-mayra-mendoza tag-quilmes" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/strategy">Strategy</a></li><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/strategy/ciencia-y-educacion">Ciencia y Educación</a></li><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/destacado">Destacado</a></li><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/noticias">Noticias</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Mejora edilicia en la Primaria Nº 2 del barrio La Paz</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-25T13:46:30-03:00" >25/06/2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.cpbnoticias.com/archivos/16964#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16964" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mejora+edilicia+en+la+Primaria+N%C2%BA+2+del+barrio+La+Paz&url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16964&via=Cpb+Noticias" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/archivos/16964&amp;media=https://www.cpbnoticias.com/wp-content/uploads/20210625_133114.jpg&description=Mejora+edilicia+en+la+Primaria+N%C2%BA+2+del+barrio+La+Paz" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mejora+edilicia+en+la+Primaria+N%C2%BA+2+del+barrio+La+Paz %0A%0A https://www.cpbnoticias.com/archivos/16964" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.cpbnoticias.com/wp-content/uploads/20210625_133114.jpg" data-caption=""><img width="696" height="447" class="entry-thumb td-modal-image" src="https://www.cpbnoticias.com/wp-content/uploads/20210625_133114-696x447.jpg" srcset="https://www.cpbnoticias.com/wp-content/uploads/20210625_133114-696x447.jpg 696w, https://www.cpbnoticias.com/wp-content/uploads/20210625_133114-300x193.jpg 300w, https://www.cpbnoticias.com/wp-content/uploads/20210625_133114-150x96.jpg 150w, https://www.cpbnoticias.com/wp-content/uploads/20210625_133114-655x420.jpg 655w, https://www.cpbnoticias.com/wp-content/uploads/20210625_133114.jpg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="20210625_133114"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2 td_block_template_1 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4826345219002376");
		            adEl.setAttribute("data-ad-slot", "5317351579");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4826345219002376");
		            adEl.setAttribute("data-ad-slot", "5317351579");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4826345219002376");
		            adEl.setAttribute("data-ad-slot", "5317351579");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4826345219002376");
		            adEl.setAttribute("data-ad-slot", "5317351579");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4826345219002376",
    enable_page_level_ads: true
  });
</script>
<p>El Municipio de Quilmes acompañó el acto de Promesa de Lealtad a la Bandera de los alumnos y las alumnas de 4º año de la Escuela Primaria Nº 2 Provincia de Santa Cruz, del barrio La Paz, institución que forma parte del programa de infraestructura escolar “Escuelas a la Obra”.</p>



<p>El secretario de Educación, Culturas y Deportes, Mario Lozano, estuvo en representación de la intendenta Mayra Mendoza e hizo extensivo el saludo de la Jefa comunal en una fecha tan importante para la comunidad educativa.<br></p>



<p>“Sin duda, hoy es un día muy especial y estamos muy contentos de poder participar de este festejo, con todos los protocolos de cuidado correspondientes, en una institución donde se ha invertido muchísimo desde el Estado para mejorar las condiciones edilicias”, aseguró Lozano.<br></p>



<p>En tanto, Susana Brardinelli, presidenta del Honorable Consejo Escolar de Quilmes, se mostró emocionada por la actividad: “No solo es una alegría ver a la escuela tan renovada, sino también compartir este ritual que es tan significativo, se trata de un paso más hacia la constitución de la ciudadanía y el compromiso como argentinos”.<br></p>



<p>Por su parte, la directora de la primaria, Marcela Mendoza, agradeció la presencia de las autoridades y destacó que la de hoy fue una jornada “emblemática” porque “en el día en que nuestros alumnos y alumnas prometieron Lealtad a la Bandera, vemos hecha realidad otra promesa, que es la de poder ofrecerles a docentes, estudiantes y toda la comunidad educativa un espacio digno”.<br></p>



<p>De la jornada también participaron la secretaria de Desarrollo Urbano y Obra Pública, Cecilia Soler, y el subsecretario de Educación, Gustavo Lappano.<br></p>



<p>Mejoras edilicias<br></p>



<p>La Escuela Primaria Nº 2 está ubicada en la calle 806 entre 893 y 894 y comparte edificio con la Escuela Secundaria Nº 42. Las obras de refacción que se están llevando adelante en el lugar son integrales y benefician a las dos instituciones.<br></p>



<p>Al respecto, Cecilia Soler detalló que “los trabajos ya entraron en su etapa final e incluyeron reparaciones en cubiertas, cielorrasos y en el salón de usos múltiples, la puesta a punto de las instalaciones sanitarias (con el reemplazo de griferías, losas y cañerías), la readecuación general de la instalación eléctrica y el recambio de artefactos de iluminación, además de una tarea integral de pintura en la fachada, el patio, las aulas, los espacios comunes, el comedor y la cocina”.<br></p>



<p>La obra, financiada por el Fondo Educativo, forma parte del programa provincial “Escuelas a la Obra” que tiene como objetivo lograr que las escuelas bonaerenses sean habitables, funcionales y seguras; tres condiciones necesarias para una escolarización plena y de calidad.<br></p>



<p>20 de Junio: Promesa de Lealtad a la Bandera<br>Todos los 20 de Junio, fecha dedicada a la bandera argentina y a la conmemoración de su creador, Manuel Belgrano, las alumnas y los alumnos de 4º grado de todo el país realizan su Promesa de Lealtad a la Enseña Patria. Es un día de celebración para las chicas y los chicos, las familias y las escuelas.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_1 ">

<style>
/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4826345219002376");
		            adEl.setAttribute("data-ad-slot", "5317351579");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4826345219002376");
		            adEl.setAttribute("data-ad-slot", "5317351579");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4826345219002376");
		            adEl.setAttribute("data-ad-slot", "5317351579");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-4826345219002376");
		            adEl.setAttribute("data-ad-slot", "5317351579");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.cpbnoticias.com/archivos/tag/mayra-mendoza">MAYRA MENDOZA</a></li><li><a href="https://www.cpbnoticias.com/archivos/tag/quilmes">quilmes</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cpbnoticias.com/archivos/16964&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16964" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mejora+edilicia+en+la+Primaria+N%C2%BA+2+del+barrio+La+Paz&url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16964&via=Cpb+Noticias" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/archivos/16964&amp;media=https://www.cpbnoticias.com/wp-content/uploads/20210625_133114.jpg&description=Mejora+edilicia+en+la+Primaria+N%C2%BA+2+del+barrio+La+Paz" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Mejora+edilicia+en+la+Primaria+N%C2%BA+2+del+barrio+La+Paz %0A%0A https://www.cpbnoticias.com/archivos/16964" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.cpbnoticias.com/archivos/16961">Capacitación a agentes que integrarán el cuerpo único de inspectores e inspectoras</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a></span></div><div class="td-author-url"><a href="http://www.cpbnoticias.com">http://www.cpbnoticias.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CPB Noticias"></span><meta itemprop="datePublished" content="2021-06-25T13:46:30-03:00"><meta itemprop="dateModified" content="2021-06-25T13:48:44-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cpbnoticias.com/archivos/16964"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/Cpb-logo.jpg"></span><meta itemprop="name" content="Cpb Noticias"></span><meta itemprop="headline " content="Mejora edilicia en la Primaria Nº 2 del barrio La Paz"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/20210625_133114.jpg"><meta itemprop="width" content="720"><meta itemprop="height" content="462"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":16964,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "2383";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "795";
tdBlocksArray.push(block_tdi_4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">Artículos relacionados</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">Más del autor</a></h4><div id=tdi_4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16961" rel="bookmark" class="td-image-wrap " title="Capacitación a agentes que integrarán el cuerpo único de inspectores e inspectoras" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Capacitación a agentes que integrarán el cuerpo único de inspectores e inspectoras" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210624-WA0019-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16961" rel="bookmark" title="Capacitación a agentes que integrarán el cuerpo único de inspectores e inspectoras">Capacitación a agentes que integrarán el cuerpo único de inspectores e inspectoras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16819" rel="bookmark" class="td-image-wrap " title="El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/FB_IMG_1624579587381-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16819" rel="bookmark" title="El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales">El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16816" rel="bookmark" class="td-image-wrap " title="Durante el fin de semana partirán dos vuelos a Moscú en busca de componente 1 y 2 de la vacuna Sputnik V" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Durante el fin de semana partirán dos vuelos a Moscú en busca de componente 1 y 2 de la vacuna Sputnik V" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/60b97d33d459a_1004x565-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16816" rel="bookmark" title="Durante el fin de semana partirán dos vuelos a Moscú en busca de componente 1 y 2 de la vacuna Sputnik V">Durante el fin de semana partirán dos vuelos a Moscú en busca de componente 1 y 2 de la vacuna Sputnik V</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><img width="300" height="250" src="https://www.cpbnoticias.com/wp-content/uploads/300x250-01-1-1.jpg" class="image wp-image-13781  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><img width="300" height="102" src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1-300x102.jpg" class="image wp-image-13805  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1-300x102.jpg 300w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1-696x236.jpg 696w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1-741x254.jpg 741w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_7 td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Seguinos</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">35,866</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/CPBNoticias"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">4,391</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/cpbnoticias#"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">6,893</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/CPB_Noticias"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">249</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ"  >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_8" class="tdc-zone"><div class="tdc_zone tdi_9  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_9{
                    min-height: 0;
                }.tdi_9 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
/* inline tdc_css att */

.tdi_9{
position:relative;
}

</style>
<div class="tdi_8_rand_style td-element-style" ><style>
.tdi_8_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_10" class="tdc-row stretch_row"><div class="vc_row tdi_11  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_11,
                .tdi_11 .tdc-columns{
                    min-height: 0;
                }.tdi_11,
				.tdi_11 .tdc-columns{
				    display: block;
				}.tdi_11 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_11{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_11 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_11{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11{
padding-top:44px !important;
}
}

</style>
<div class="tdi_10_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_10_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_10_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_13  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_13{
                    vertical-align: baseline;
                }.tdi_13 > .wpb_wrapper,
				.tdi_13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_15  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_15,
				.tdi_15 .tdc-inner-columns{
				    display: block;
				}.tdi_15 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_17  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 .vc_column-inner > .wpb_wrapper,
				.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_18 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_18" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_18 .td-block-title > *,
            .td-theme-wrap .tdi_18 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_18 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_18 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_18 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_18 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_18 .td_quote_on_blocks,
            .td-theme-wrap .tdi_18 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_18 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_18 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_18 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_18 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_18 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_18 .td-read-more a,
            .td-theme-wrap .tdi_18 .td-weather-information:before,
            .td-theme-wrap .tdi_18 .td-weather-week:before,
            .td-theme-wrap .tdi_18 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_18 .td-post-category,
            .td-theme-wrap .tdi_18 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_18{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RECOMENDADOS</span></h4></div><div id=tdi_18 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16964" rel="bookmark" class="td-image-wrap " title="Mejora edilicia en la Primaria Nº 2 del barrio La Paz" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/20210625_133114-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16964" rel="bookmark" title="Mejora edilicia en la Primaria Nº 2 del barrio La Paz">Mejora edilicia en la Primaria Nº 2 del barrio La Paz</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-25T13:46:30-03:00" >25/06/2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16961" rel="bookmark" class="td-image-wrap " title="Capacitación a agentes que integrarán el cuerpo único de inspectores e inspectoras" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210624-WA0019-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16961" rel="bookmark" title="Capacitación a agentes que integrarán el cuerpo único de inspectores e inspectoras">Capacitación a agentes que integrarán el cuerpo único de inspectores e inspectoras</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-25T09:20:38-03:00" >25/06/2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16819" rel="bookmark" class="td-image-wrap " title="El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/FB_IMG_1624579587381-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16819" rel="bookmark" title="El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales">El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T21:12:59-03:00" >24/06/2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_20  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_20{
                    vertical-align: baseline;
                }.tdi_20 .vc_column-inner > .wpb_wrapper,
				.tdi_20 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_20 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_21 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_21" >
<style>
.td-theme-wrap .tdi_21 .td-block-title > *,
            .td-theme-wrap .tdi_21 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_21 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_21 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_21 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_21 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_21 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_21 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_21 .td_quote_on_blocks,
            .td-theme-wrap .tdi_21 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_21 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_21 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_21 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_21 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_21 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_21 .td-read-more a,
            .td-theme-wrap .tdi_21 .td-weather-information:before,
            .td-theme-wrap .tdi_21 .td-weather-week:before,
            .td-theme-wrap .tdi_21 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_21 .td-post-category,
            .td-theme-wrap .tdi_21 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21{
margin-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_21{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NACIONAL</span></h4></div><div id=tdi_21 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16819" rel="bookmark" class="td-image-wrap " title="El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/FB_IMG_1624579587381-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16819" rel="bookmark" title="El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales">El Presidente anunció la construcción y entrega de viviendas para mayores de 60 años en complejos especiales</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T21:12:59-03:00" >24/06/2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16816" rel="bookmark" class="td-image-wrap " title="Durante el fin de semana partirán dos vuelos a Moscú en busca de componente 1 y 2 de la vacuna Sputnik V" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/60b97d33d459a_1004x565-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16816" rel="bookmark" title="Durante el fin de semana partirán dos vuelos a Moscú en busca de componente 1 y 2 de la vacuna Sputnik V">Durante el fin de semana partirán dos vuelos a Moscú en busca de componente 1 y 2 de la vacuna Sputnik V</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-24T19:03:12-03:00" >24/06/2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16786" rel="bookmark" class="td-image-wrap " title="El Plan de Vacunación sumó hoy otras 768 mil dosis de Sinopharm y el país ya recibió más de 23 millones" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/FB_IMG_1624405724313-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16786" rel="bookmark" title="El Plan de Vacunación sumó hoy otras 768 mil dosis de Sinopharm y el país ya recibió más de 23 millones">El Plan de Vacunación sumó hoy otras 768 mil dosis de Sinopharm y el país ya recibió más de 23 millones</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T21:28:54-03:00" >22/06/2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 .vc_column-inner > .wpb_wrapper,
				.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_23 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_24 widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_24" >
<style>
.td-theme-wrap .tdi_24 .td-block-title > *,
            .td-theme-wrap .tdi_24 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_24 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_24 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_24 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_24 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_24 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_24 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_24 .td_quote_on_blocks,
            .td-theme-wrap .tdi_24 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_24 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_24 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_24 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_24 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_24 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_24 .td-read-more a,
            .td-theme-wrap .tdi_24 .td-weather-information:before,
            .td-theme-wrap .tdi_24 .td-weather-week:before,
            .td-theme-wrap .tdi_24 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_24 .td-post-category,
            .td-theme-wrap .tdi_24 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }.tdi_24 .td-cat-name{
					color: #ffffff;
				}.tdi_24 .td-cat-no{
					color: #ffffff;
				}.tdi_24 li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_24 li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_24 .td-block-title a,
				.tdi_24 .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_24 li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¿QUE TE INTERESA LEER?</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.cpbnoticias.com/archivos/category/destacado"><span class="td-cat-name">Destacado</span><span class="td-cat-no">1736</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">1717</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/sociedad"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">942</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/politica"><span class="td-cat-name">Política</span><span class="td-cat-no">557</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias/nacional"><span class="td-cat-name">Nacional</span><span class="td-cat-no">378</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura"><span class="td-cat-name">Culturas</span><span class="td-cat-no">191</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/salud"><span class="td-cat-name">Salud</span><span class="td-cat-no">119</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/opinion"><span class="td-cat-name">Opinión</span><span class="td-cat-no">98</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_26  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_26{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_26,
				.tdi_26 .tdc-inner-columns{
				    display: block;
				}.tdi_26 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_26{
padding-bottom:30px !important;
}

.tdi_26 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_28  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 .vc_column-inner > .wpb_wrapper,
				.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_28{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_28{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_29  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_29"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.cpbnoticias.com/wp-content/uploads/favicon.png'); background-size: auto; background-repeat: no-repeat; background-position: center center;" 
			href="#"  ></a>
<style>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</style></div></div></div></div><div class="vc_column_inner tdi_31  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 .vc_column-inner > .wpb_wrapper,
				.tdi_31 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_31{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_31{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_32 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_32" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0 !important;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_33 .tdm-title{
					color: #ffffff;
				}.tdi_33 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_33"><h3 class="tdm-title tdm-title-md">NOSOTROS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_34 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_34{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_34 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Revista digital | Política, cultura y actualidad de #Quilmes, provincial y nacional.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_35 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_35{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_35 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_35 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:sergiogonzalez76970@gmail.com">cpbnoticias@gmail.com</a></p></div></div></div></div><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_37{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_38 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_38{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_39 .tdm-title{
					color: #ffffff;
				}.tdi_39 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_39"><h3 class="tdm-title tdm-title-md">SEGUINOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_40 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_40{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_41 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_41 .tdm-social-item i.td-icon-twitter,
				.tdi_41 .tdm-social-item i.td-icon-linkedin,
				.tdi_41 .tdm-social-item i.td-icon-pinterest,
				.tdi_41 .tdm-social-item i.td-icon-blogger,
				.tdi_41 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_41 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_41 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_41 .tdm-social-item i,
				.tds-team-member2 .tdi_41.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_41 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_41.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_41 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_41 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_41 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_41 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_41 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_41 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_41"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CPBNoticias/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CPBNoticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cpbnoticias/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cpbnoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/CPB_Noticias"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/CPB_Noticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_43{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_42_rand_style td-element-style" ><style>
.tdi_42_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_46 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_46{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_46 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; CPBNoticias 2021. Todos los derechos reservados.</p></div></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_48{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_49 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_49" >
<style>

/* inline tdc_css att */

.tdi_49{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_49 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_49{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_49{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_49 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_49 .menu{
					display: flex;
				}.tdi_49 .sub-menu{
					display: none;
				}.tdi_49 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_49 ul li{
					margin-right: 16px;
				}.tdi_49 ul li:last-child{
					margin-right: 0;
				}.tdi_49 a{
					color: #cccccc;
				}.tdi_49 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_49 class="td_block_inner td-fix-index"><div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-2575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575"><a href="https://www.cpbnoticias.com/archivos/category/politica">Política</a></li>
<li id="menu-item-2576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2576"><a href="https://www.cpbnoticias.com/archivos/category/sociedad">Sociedad</a></li>
<li id="menu-item-2577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577"><a href="https://www.cpbnoticias.com/archivos/category/opinion">Opinión</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2578"><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura">Culturas</a></li>
<li id="menu-item-2579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2579"><a href="https://www.cpbnoticias.com/archivos/category/noticias/nacional">Nacional</a></li>
<li id="menu-item-2580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580"><a href="https://www.cpbnoticias.com/archivos/category/noticias/deportes">Deportes</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60d60b3242124
    -->

    <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-24B7DWTQCE"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-24B7DWTQCE');
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1624640306 -->