<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>“Estoy muy feliz de poder conocer gente de distintas culturas y aprender más” - Cpb Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.cpbnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.cpbnoticias.com/wp-content/uploads/favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.cpbnoticias.com/archivos/16370" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Estoy muy feliz de poder conocer gente de distintas culturas y aprender más” - Cpb Noticias" />
<meta property="og:description" content="Cada año convocan a 10 jóvenes de la Argentina para estudiar en los 18 colegios pertenecientes a la red United World College (UWC). CPB Noticias entrevistó a uno de los becados que reside en Berazategui, elegido entre 500 postulados del país. El joven partirá a su destino en septiembre de este año y, además, ultima &hellip;" />
<meta property="og:url" content="https://www.cpbnoticias.com/archivos/16370" />
<meta property="og:site_name" content="Cpb Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/CPBNoticias/" />
<meta property="article:tag" content="zona sur" />
<meta property="article:section" content="Destacado" />
<meta property="article:published_time" content="2021-05-25T19:26:50-03:00" />
<meta property="article:modified_time" content="2021-05-25T19:27:25-03:00" />
<meta property="og:updated_time" content="2021-05-25T19:27:25-03:00" />
<meta property="og:image" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023.jpg" />
<meta property="og:image:secure_url" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023.jpg" />
<meta property="og:image:width" content="966" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cada año convocan a 10 jóvenes de la Argentina para estudiar en los 18 colegios pertenecientes a la red United World College (UWC). CPB Noticias entrevistó a uno de los becados que reside en Berazategui, elegido entre 500 postulados del país. El joven partirá a su destino en septiembre de este año y, además, ultima [&hellip;]" />
<meta name="twitter:title" content="“Estoy muy feliz de poder conocer gente de distintas culturas y aprender más” - Cpb Noticias" />
<meta name="twitter:site" content="@CPB_Noticias" />
<meta name="twitter:image" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023.jpg" />
<meta name="twitter:creator" content="@CPB_Noticias" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cpbnoticias.com/#organization","name":"Cpb Noticias","url":"https://www.cpbnoticias.com/","sameAs":["https://www.facebook.com/CPBNoticias/","https://www.instagram.com/cpbnoticias/","https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ","https://twitter.com/CPB_Noticias"]},{"@type":"WebSite","@id":"https://www.cpbnoticias.com/#website","url":"https://www.cpbnoticias.com/","name":"Cpb Noticias","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cpbnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cpbnoticias.com/archivos/16370#webpage","url":"https://www.cpbnoticias.com/archivos/16370","inLanguage":"es","name":"\u201cEstoy muy feliz de poder conocer gente de distintas culturas y aprender m\u00e1s\u201d - Cpb Noticias","isPartOf":{"@id":"https://www.cpbnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.cpbnoticias.com/archivos/16370#primaryimage","url":"https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023.jpg","width":966,"height":1280},"primaryImageOfPage":{"@id":"https://www.cpbnoticias.com/archivos/16370#primaryimage"},"datePublished":"2021-05-25T19:26:50-03:00","dateModified":"2021-05-25T19:27:25-03:00"},{"@type":"Article","@id":"https://www.cpbnoticias.com/archivos/16370#article","isPartOf":{"@id":"https://www.cpbnoticias.com/archivos/16370#webpage"},"author":{"@id":"https://www.cpbnoticias.com/archivos/author/cpb-noticias#author"},"headline":"\u201cEstoy muy feliz de poder conocer gente de distintas culturas y aprender m\u00e1s\u201d","datePublished":"2021-05-25T19:26:50-03:00","dateModified":"2021-05-25T19:27:25-03:00","commentCount":0,"mainEntityOfPage":"https://www.cpbnoticias.com/archivos/16370#webpage","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"image":{"@id":"https://www.cpbnoticias.com/archivos/16370#primaryimage"},"keywords":"zona sur","articleSection":"Destacado,Noticias,Sociedad"},{"@type":["Person"],"@id":"https://www.cpbnoticias.com/archivos/author/cpb-noticias#author","name":"CPB Noticias","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed" href="https://www.cpbnoticias.com/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cpbnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cpbnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cpbnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.cpbnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.cpbnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cpbnoticias.com/wp-json/wp/v2/posts/16370" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cpbnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cpbnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.cpbnoticias.com/?p=16370' />
<link rel="alternate" type="application/json+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16370" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16370&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c2e0f18e9e","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/archivos\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.cpbnoticias.com\/wp-admin\/","wpRestNonce":"c2e0f18e9e","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/archivos\/%post_id%"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4826345219002376",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4826345219002376",
          enable_page_level_ads: true
     });
</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cpbnoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/category/destacado",
                    "name": "Destacado"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/16370",
                    "name": "“Estoy muy feliz de poder conocer gente de distintas culturas y aprender..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #1e73be;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #1e73be;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #1e73be;
                }
                .tdm-btn-style1 {
					background-color: #1e73be;
				}
				.tdm-btn-style2:before {
				    border-color: #1e73be;
				}
				.tdm-btn-style2 {
				    color: #1e73be;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #1e73be;
                    -moz-box-shadow: 0 2px 16px #1e73be;
                    box-shadow: 0 2px 16px #1e73be;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #1e73be;
                    -moz-box-shadow: 0 4px 26px #1e73be;
                    box-shadow: 0 4px 26px #1e73be;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-16370 single-format-standard td-standard-pack tdm-menu-active-style3 estoy-muy-feliz-de-poder-conocer-gente-de-distintas-culturas-y-aprender-mas global-block-template-1 td-fast-news  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-286"><a href="https://www.cpbnoticias.com/archivos/category/politica">Política</a></li>
<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-287"><a href="https://www.cpbnoticias.com/archivos/category/sociedad">Sociedad</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura">Culturas</a></li>
<li id="menu-item-2561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2561"><a href="https://www.cpbnoticias.com/archivos/category/opinion">Opinión</a></li>
<li id="menu-item-2562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2562"><a href="https://www.cpbnoticias.com/archivos/category/noticias/deportes">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.cpbnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martes, mayo 25, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.cpbnoticias.com/">
			<img class="td-retina-data"  data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" src="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" alt="Favicon CPB Noticias" width="252"/>
			<span class="td-visual-hidden">Cpb Noticias</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.cpbnoticias.com/">
			<img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" src="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" alt="Favicon CPB Noticias"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.cpbnoticias.com/">
			<img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" src="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" alt="Favicon CPB Noticias"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-286"><a href="https://www.cpbnoticias.com/archivos/category/politica">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-287"><a href="https://www.cpbnoticias.com/archivos/category/sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288"><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura">Culturas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2561"><a href="https://www.cpbnoticias.com/archivos/category/opinion">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2562"><a href="https://www.cpbnoticias.com/archivos/category/noticias/deportes">Deportes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.cpbnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_9af td_block_template_1">
<style>
/* custom css */
.tdi_1_9af.td-a-rec{
					text-align: center;
				}.tdi_1_9af .td-element-style{
					z-index: -1;
				}.tdi_1_9af.td-a-rec-img{
				    text-align: left;
				}.tdi_1_9af.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_9af.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><img src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" alt="" data-id="9193" data-full-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" data-link="https://www.cpbnoticias.com/?attachment_id=9193" class="wp-image-9193"/></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cpbnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacado" class="entry-crumb" href="https://www.cpbnoticias.com/archivos/category/destacado">Destacado</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Estoy muy feliz de poder conocer gente de distintas culturas y aprender...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-16370" class="post-16370 post type-post status-publish format-standard has-post-thumbnail category-destacado category-noticias category-sociedad tag-zona-sur" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/destacado">Destacado</a></li><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/sociedad">Sociedad</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Estoy muy feliz de poder conocer gente de distintas culturas y aprender más”</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T16:26:50-03:00" >25/05/2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.cpbnoticias.com/archivos/16370#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16370">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CEstoy+muy+feliz+de+poder+conocer+gente+de+distintas+culturas+y+aprender+m%C3%A1s%E2%80%9D&url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16370&via=Cpb+Noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/archivos/16370&amp;media=https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023.jpg&description=%E2%80%9CEstoy+muy+feliz+de+poder+conocer+gente+de+distintas+culturas+y+aprender+m%C3%A1s%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CEstoy+muy+feliz+de+poder+conocer+gente+de+distintas+culturas+y+aprender+m%C3%A1s%E2%80%9D %0A%0A https://www.cpbnoticias.com/archivos/16370">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023.jpg" data-caption=""><img width="696" height="922" class="entry-thumb td-modal-image" src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023-696x922.jpg" srcset="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023-696x922.jpg 696w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023-226x300.jpg 226w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023-773x1024.jpg 773w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023-768x1018.jpg 768w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023-150x199.jpg 150w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023-317x420.jpg 317w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023.jpg 966w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20210524-WA0023"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_66e td_block_template_1 ">

<style>
/* custom css */
.tdi_2_66e.td-a-rec{
					text-align: center;
				}.tdi_2_66e .td-element-style{
					z-index: -1;
				}.tdi_2_66e.td-a-rec-img{
				    text-align: left;
				}.tdi_2_66e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_66e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4826345219002376",
    enable_page_level_ads: true
  });
</script>
<p>Cada año convocan a 10 jóvenes de la Argentina para estudiar en los 18 colegios pertenecientes a la red United World College (UWC). CPB Noticias entrevistó a uno de los becados que reside en Berazategui, elegido entre 500 postulados del país. El joven partirá a su destino en septiembre de este año y, además, ultima detalles para el viaje, ya que aún falta juntar dinero para costear ciertos gastos que no cubre la beca.<br></p>



<p>Desde 1974 que Argentina, mediante el Comité Nacional, participa en la selección para el viaje, distribuido por cuatro continentes y la beca cubrirá un período de dos años. Entre los países que recorrerán los becarios y seleccionados estarán Gales, Estados Unidos, China, India, Japón, Alemania. Como dato destacado fraternizarán con jóvenes de más de 80 nacionalidades, entre éstas concurrirán Alexia, la hija de la reina holandesa Máxima Zorreguieta, y Leonor, heredera al trono de España.<br></p>



<ul><li>&#8211; Contanos un poco de vos Tomás, ¿Quién sos y qué te gustaría ser de más grande?<br>&#8211; Soy Tomás Quinteros, tengo 17 años y vivo en Berazategui. Me gusta la música, toco la guitarra, me gusta ir al cine y también todo lo relacionado con la tecnología, la informática. De grande no sé que me gustaría ser todavía, pero me gustaría estudiar algo relacionado a las ciencias de la computación.</li><li><br>&#8211; ¿Cómo viviste los requisitos para la solicitud al programa de la beca y tu reacción al ser seleccionado?</li><li>&#8211; Me postulé al UWC por medio del Comité de Argentina. Tuve que llenar un formulario en el que demostrara que cumplía los requisitos de edad y de nacionalidad, entre otros. Después pasé por un proceso de selección de cinco etapas en cual tuve que realizar: exámenes, producciones escritas, videos, entrevistas y actividades grupales con otros postulantes. Así hasta que fui seleccionado para estudiar en UWC USA, en Estados Unidos, me puse muy contento cuando me enteré, me emocioné bastante, estoy muy feliz de poder conocer gente de distintas culturas y aprender más.</li><li></li><li>&#8211; ¿Cómo está tu familia con la noticia al saber que fuiste elegido para estudiar en el exterior?</li><li>&#8211; Mi familia tomó muy bien a la noticia. Están todos muy contentos y me vienen apoyando un montón. Ayudan en todo lo que pueden, siempre. Así que ¡re bien!</li><li></li><li>&#8211; ¿Pudiste hablar con otros compañeros/compañeras de la beca?</li><li>&#8211; Sí. Pude hablar con otros becados de Argentina, que son 9 chicos más y también pude hablar con otros postulantes que no fueron seleccionados para la beca. Porque en la cuarta etapa del proceso de selección realizamos actividades grupales entre casi 30 chicos. Nos pudimos conocer y seguimos hablando entre todos, nos hicimos todos amigos.</li><li><br>&#8211; Si tuvieras que contar algo destacado de Argentina ante los otros países, ¿qué te gustaría decir?</li><li>&#8211; Una cosa de Argentina que le contaría a los chicos de otros países es la pasión que tienen los argentinos por todo. Por el fútbol, por la música y por cada una de las cosas que forman parte de nuestra cultura. Y cómo eso lo llevamos a cabo en nuestro día a día, siempre.</li></ul>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_007 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_007.td-a-rec{
					text-align: center;
				}.tdi_3_007 .td-element-style{
					z-index: -1;
				}.tdi_3_007.td-a-rec-img{
				    text-align: left;
				}.tdi_3_007.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_007.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.cpbnoticias.com/archivos/tag/zona-sur">zona sur</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cpbnoticias.com/archivos/16370&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16370">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CEstoy+muy+feliz+de+poder+conocer+gente+de+distintas+culturas+y+aprender+m%C3%A1s%E2%80%9D&url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F16370&via=Cpb+Noticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/archivos/16370&amp;media=https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023.jpg&description=%E2%80%9CEstoy+muy+feliz+de+poder+conocer+gente+de+distintas+culturas+y+aprender+m%C3%A1s%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CEstoy+muy+feliz+de+poder+conocer+gente+de+distintas+culturas+y+aprender+m%C3%A1s%E2%80%9D %0A%0A https://www.cpbnoticias.com/archivos/16370">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.cpbnoticias.com/archivos/16366">“Trabajamos todos los días para cuidar la salud de la comunidad quilmeña”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.cpbnoticias.com/archivos/16373">Locro solidario en Villa Azul</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CPB Noticias"></span><meta itemprop="datePublished" content="2021-05-25T16:26:50-03:00"><meta itemprop="dateModified" content="2021-05-25T16:27:25-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cpbnoticias.com/archivos/16370"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png"></span><meta itemprop="name" content="Cpb Noticias"></span><meta itemprop="headline " content="“Estoy muy feliz de poder conocer gente de distintas culturas y aprender más”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023.jpg"><meta itemprop="width" content="966"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4_d9a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_d9a" ><script>var block_tdi_4_d9a = new tdBlock();
block_tdi_4_d9a.id = "tdi_4_d9a";
block_tdi_4_d9a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_d9a","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":16370,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_d9a","tdc_css_class_style":"tdi_4_d9a_rand_style"}';
block_tdi_4_d9a.td_column_number = "3";
block_tdi_4_d9a.block_type = "td_block_related_posts";
block_tdi_4_d9a.post_count = "3";
block_tdi_4_d9a.found_posts = "2658";
block_tdi_4_d9a.header_color = "";
block_tdi_4_d9a.ajax_pagination_infinite_stop = "";
block_tdi_4_d9a.max_num_pages = "886";
tdBlocksArray.push(block_tdi_4_d9a);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_440" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_d9a" href="#">Artículos relacionados</a><a id="tdi_6_faf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_d9a" href="#">Más del autor</a></h4><div id=tdi_4_d9a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16373" rel="bookmark" class="td-image-wrap " title="Locro solidario en Villa Azul" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Locro solidario en Villa Azul" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210525-WA0005-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16373" rel="bookmark" title="Locro solidario en Villa Azul">Locro solidario en Villa Azul</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16366" rel="bookmark" class="td-image-wrap " title="“Trabajamos todos los días para cuidar la salud de la comunidad quilmeña”" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Trabajamos todos los días para cuidar la salud de la comunidad quilmeña”" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210525-WA0003-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16366" rel="bookmark" title="“Trabajamos todos los días para cuidar la salud de la comunidad quilmeña”">“Trabajamos todos los días para cuidar la salud de la comunidad quilmeña”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16363" rel="bookmark" class="td-image-wrap " title="Es falso: No se entregan programas sociales ni tarjetas alimentarias a través de Whatsapp" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Es falso: No se entregan programas sociales ni tarjetas alimentarias a través de Whatsapp" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/2305-768x447-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16363" rel="bookmark" title="Es falso: No se entregan programas sociales ni tarjetas alimentarias a través de Whatsapp">Es falso: No se entregan programas sociales ni tarjetas alimentarias a través de Whatsapp</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_d9a" data-td_block_id="tdi_4_d9a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_d9a" data-td_block_id="tdi_4_d9a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-2" class="td_block_template_1 widget media_image-2 widget_media_image"><img width="300" height="250" src="https://www.cpbnoticias.com/wp-content/uploads/300x250-01-1-1.jpg" class="image wp-image-13781  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></aside><aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><img width="300" height="102" src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1-300x102.jpg" class="image wp-image-13805  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1-300x102.jpg 300w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1-696x236.jpg 696w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1-741x254.jpg 741w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20200908-WA0078-1.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_7_7ab" class="tdc-zone"><div class="tdc_zone tdi_8_fd6  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_8_fd6{
                    min-height: 0;
                }.tdi_8_fd6 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
/* inline tdc_css att */

.tdi_8_fd6{
position:relative;
}

</style>
<div class="tdi_7_7ab_rand_style td-element-style" ><style>
.tdi_7_7ab_rand_style{
background-color:#000000 !important;
}
 </style></div><div id="tdi_9_6ab" class="tdc-row stretch_row"><div class="vc_row tdi_10_bf6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_10_bf6,
                .tdi_10_bf6 .tdc-columns{
                    min-height: 0;
                }.tdi_10_bf6,
				.tdi_10_bf6 .tdc-columns{
				    display: block;
				}.tdi_10_bf6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_10_bf6{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_10_bf6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_10_bf6{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_10_bf6{
padding-top:44px !important;
}
}

</style>
<div class="tdi_9_6ab_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_9_6ab_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_9_6ab_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_12_b76  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_b76{
                    vertical-align: baseline;
                }.tdi_12_b76 > .wpb_wrapper,
				.tdi_12_b76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_b76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_b76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_14_da0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_14_da0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_14_da0,
				.tdi_14_da0 .tdc-inner-columns{
				    display: block;
				}.tdi_14_da0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_16_fad  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_16_fad{
                    vertical-align: baseline;
                }.tdi_16_fad .vc_column-inner > .wpb_wrapper,
				.tdi_16_fad .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_16_fad .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_17_0a9 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_17_0a9" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">RECOMENDADOS</span></h4></div><div id=tdi_17_0a9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16373" rel="bookmark" class="td-image-wrap " title="Locro solidario en Villa Azul" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210525-WA0005-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16373" rel="bookmark" title="Locro solidario en Villa Azul">Locro solidario en Villa Azul</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T19:19:59-03:00" >25/05/2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16370" rel="bookmark" class="td-image-wrap " title="“Estoy muy feliz de poder conocer gente de distintas culturas y aprender más”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210524-WA0023-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16370" rel="bookmark" title="“Estoy muy feliz de poder conocer gente de distintas culturas y aprender más”">“Estoy muy feliz de poder conocer gente de distintas culturas y aprender más”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T16:26:50-03:00" >25/05/2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16366" rel="bookmark" class="td-image-wrap " title="“Trabajamos todos los días para cuidar la salud de la comunidad quilmeña”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20210525-WA0003-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16366" rel="bookmark" title="“Trabajamos todos los días para cuidar la salud de la comunidad quilmeña”">“Trabajamos todos los días para cuidar la salud de la comunidad quilmeña”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T13:03:37-03:00" >25/05/2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_19_a89  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_a89{
                    vertical-align: baseline;
                }.tdi_19_a89 .vc_column-inner > .wpb_wrapper,
				.tdi_19_a89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_a89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_20_77a td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_20_77a" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NACIONAL</span></h4></div><div id=tdi_20_77a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16363" rel="bookmark" class="td-image-wrap " title="Es falso: No se entregan programas sociales ni tarjetas alimentarias a través de Whatsapp" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/2305-768x447-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16363" rel="bookmark" title="Es falso: No se entregan programas sociales ni tarjetas alimentarias a través de Whatsapp">Es falso: No se entregan programas sociales ni tarjetas alimentarias a través de Whatsapp</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-25T09:27:15-03:00" >25/05/2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16360" rel="bookmark" class="td-image-wrap " title="“Entre ayer y hoy sumamos más de un millón seiscientas mil nuevas vacunas”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/5fe4c3e39109a_905_510-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16360" rel="bookmark" title="“Entre ayer y hoy sumamos más de un millón seiscientas mil nuevas vacunas”">“Entre ayer y hoy sumamos más de un millón seiscientas mil nuevas vacunas”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T17:49:22-03:00" >24/05/2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/16353" rel="bookmark" class="td-image-wrap " title="Quienes se fueron de turismo en el feriado no podrán volver" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/20210524_135338-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/16353" rel="bookmark" title="Quienes se fueron de turismo en el feriado no podrán volver">Quienes se fueron de turismo en el feriado no podrán volver</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-24T13:58:37-03:00" >24/05/2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_22_68f  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_68f{
                    vertical-align: baseline;
                }.tdi_22_68f .vc_column-inner > .wpb_wrapper,
				.tdi_22_68f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_22_68f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_23_a9d widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_23_a9d" >
<style>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</style>
<style>
/* custom css */
.tdi_23_a9d .td-cat-name{
					color: #ffffff;
				}.tdi_23_a9d .td-cat-no{
					color: #ffffff;
				}.tdi_23_a9d li:hover .td-cat-name{
					color: #4db2ec;
				}.tdi_23_a9d li:hover .td-cat-no{
					color: #4db2ec;
				}.tdi_23_a9d .td-block-title a,
				.tdi_23_a9d .td-block-title span{
					font-size:18px !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_a9d li{
					font-size:13px !important;line-height:26px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">¿QUE TE INTERESA LEER?</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.cpbnoticias.com/archivos/category/destacado"><span class="td-cat-name">Destacado</span><span class="td-cat-no">1612</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">1595</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/sociedad"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">895</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/politica"><span class="td-cat-name">Política</span><span class="td-cat-no">527</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias/nacional"><span class="td-cat-name">Nacional</span><span class="td-cat-no">334</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura"><span class="td-cat-name">Culturas</span><span class="td-cat-no">186</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/salud"><span class="td-cat-name">Salud</span><span class="td-cat-no">97</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/opinion"><span class="td-cat-name">Opinión</span><span class="td-cat-no">95</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_25_009  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_25_009{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_25_009,
				.tdi_25_009 .tdc-inner-columns{
				    display: block;
				}.tdi_25_009 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_27_ba6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27_ba6{
                    vertical-align: baseline;
                }.tdi_27_ba6 .vc_column-inner > .wpb_wrapper,
				.tdi_27_ba6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27_ba6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_ba6{
margin-bottom:0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_29_9ff  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:%;"></span>
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_9ff{
margin-bottom:20px !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_31_fb0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31_fb0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_31_fb0,
				.tdi_31_fb0 .tdc-inner-columns{
				    display: block;
				}.tdi_31_fb0 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_31_fb0{
padding-bottom:30px !important;
}

.tdi_31_fb0 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_fb0{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_33_dad  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_33_dad{
                    vertical-align: baseline;
                }.tdi_33_dad .vc_column-inner > .wpb_wrapper,
				.tdi_33_dad .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_dad .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_dad{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_33_dad{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34_6a6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_6a6" >
<style>

/* inline tdc_css att */

.tdi_34_6a6{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_6a6{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_34_6a6{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_6a6 .tdb-logo-a,
                .tdi_34_6a6 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_34_6a6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34_6a6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34_6a6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34_6a6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_34_6a6 .tdb-logo-text-title{
                    display: block;
                }.tdi_34_6a6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_34_6a6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_34_6a6 .tdb-logo-img{
                    max-width: 272px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.cpbnoticias.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" src="https://www.cpbnoticias.com/wp-content/uploads/favicon.png" alt="Favicon CPB Noticias"  title="" width="126" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_36_992  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36_992{
                    vertical-align: baseline;
                }.tdi_36_992 .vc_column-inner > .wpb_wrapper,
				.tdi_36_992 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36_992 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36_992{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_992{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_37_999 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_999" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_37_999{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_38_099 .tdm-title{
					color: #ffffff;
				}.tdi_38_099 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_38_099"><h3 class="tdm-title tdm-title-md">NOSOTROS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_39_7a4 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_7a4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_39_7a4{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_39_7a4 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_7a4 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Revista digital | Política, cultura y actualidad de #Quilmes, provincial y nacional.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_40_a54 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_a54" >
<style>

/* inline tdc_css att */

.tdi_40_a54{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_40_a54{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_40_a54 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_40_a54 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_a54 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contacto: <a href="mailto:sergiogonzalez76970@gmail.com">cpbnoticias@gmail.com</a></p></div></div></div></div><div class="vc_column_inner tdi_42_904  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_904{
                    vertical-align: baseline;
                }.tdi_42_904 .vc_column-inner > .wpb_wrapper,
				.tdi_42_904 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_904 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_42_904{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_43_fa9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43_fa9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_43_fa9{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_44_556 .tdm-title{
					color: #ffffff;
				}.tdi_44_556 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_44_556"><h3 class="tdm-title tdm-title-md">SEGUINOS</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_45_ba7 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_ba7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_45_ba7{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_46_0b6 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_46_0b6 .tdm-social-item i.td-icon-twitter,
				.tdi_46_0b6 .tdm-social-item i.td-icon-linkedin,
				.tdi_46_0b6 .tdm-social-item i.td-icon-pinterest,
				.tdi_46_0b6 .tdm-social-item i.td-icon-blogger,
				.tdi_46_0b6 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_46_0b6 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_46_0b6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_46_0b6 .tdm-social-item i,
				.tds-team-member2 .tdi_46_0b6.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_46_0b6 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_46_0b6.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_46_0b6 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_46_0b6 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_46_0b6 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_0b6 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_46_0b6 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_46_0b6 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_46_0b6 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_46_0b6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/CPBNoticias/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/CPBNoticias/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/cpbnoticias/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/cpbnoticias/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/CPB_Noticias" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/CPB_Noticias" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_47_aad" class="tdc-row stretch_row"><div class="vc_row tdi_48_faa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_48_faa,
                .tdi_48_faa .tdc-columns{
                    min-height: 0;
                }.tdi_48_faa,
				.tdi_48_faa .tdc-columns{
				    display: block;
				}.tdi_48_faa .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48_faa{
position:relative;
}

.tdi_48_faa .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_48_faa{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_47_aad_rand_style td-element-style" ><style>
.tdi_47_aad_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_50_a99  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_50_a99{
                    vertical-align: baseline;
                }.tdi_50_a99 > .wpb_wrapper,
				.tdi_50_a99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_a99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_a99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_51_9d0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_51_9d0" >
<style>

/* inline tdc_css att */

.tdi_51_9d0{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_9d0{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_51_9d0 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; CPBNoticias 2021. Todos los derechos reservados.</p></div></div></div><div class="vc_column tdi_53_bfb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_53_bfb{
                    vertical-align: baseline;
                }.tdi_53_bfb > .wpb_wrapper,
				.tdi_53_bfb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_bfb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_bfb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_bfb{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_bfb{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_54_a0f td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_54_a0f" >
<style>

/* inline tdc_css att */

.tdi_54_a0f{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_54_a0f { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_54_a0f{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54_a0f{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_54_a0f{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_54_a0f li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_54_a0f .menu{
					display: flex;
				}.tdi_54_a0f .sub-menu{
					display: none;
				}.tdi_54_a0f ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_54_a0f ul li{
					margin-right: 16px;
				}.tdi_54_a0f ul li:last-child{
					margin-right: 0;
				}.tdi_54_a0f a{
					color: #cccccc;
				}.tdi_54_a0f a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_54_a0f class="td_block_inner td-fix-index"><div class="menu-menu-inferior-container"><ul id="menu-menu-inferior" class="menu"><li id="menu-item-2575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2575"><a href="https://www.cpbnoticias.com/archivos/category/politica">Política</a></li>
<li id="menu-item-2576" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2576"><a href="https://www.cpbnoticias.com/archivos/category/sociedad">Sociedad</a></li>
<li id="menu-item-2577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2577"><a href="https://www.cpbnoticias.com/archivos/category/opinion">Opinión</a></li>
<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2578"><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura">Culturas</a></li>
<li id="menu-item-2579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2579"><a href="https://www.cpbnoticias.com/archivos/category/noticias/nacional">Nacional</a></li>
<li id="menu-item-2580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2580"><a href="https://www.cpbnoticias.com/archivos/category/noticias/deportes">Deportes</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60ada9bf9bdcf
    -->

    <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-24B7DWTQCE"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-24B7DWTQCE');
</script>
<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>