<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Mayra Mendoza junto Arroyo avanzan en la integración socio-urbana y de inclusión productiva para Quilmes - Cpb Noticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cpbnoticias.com/xmlrpc.php" /><link rel="canonical" href="https://www.cpbnoticias.com/archivos/14616" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Mayra Mendoza junto Arroyo avanzan en la integración socio-urbana y de inclusión productiva para Quilmes - Cpb Noticias" /><meta property="og:description" content="La intendenta de Quilmes, Mayra Mendoza, y el ministro de Desarrollo Social de la Nación, Daniel Arroyo, firmaron un convenio marco de cooperación para la implementación de proyectos de integración socio urbana en el marco del “Programa Argentina Unida por la Integración de los Barrios Populares”, y luego se dirigieron al CPA de Bernal, donde &hellip;" /><meta property="og:url" content="https://www.cpbnoticias.com/archivos/14616" /><meta property="og:site_name" content="Cpb Noticias" /><meta property="article:publisher" content="https://www.facebook.com/CPBNoticias/" /><meta property="article:tag" content="Daniel Arroyo" /><meta property="article:tag" content="desarrollo social" /><meta property="article:tag" content="MAYRA MENDOZA" /><meta property="article:tag" content="quilmes" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2020-12-17T17:32:21-03:00" /><meta property="article:modified_time" content="2020-12-17T17:32:24-03:00" /><meta property="og:updated_time" content="2020-12-17T17:32:24-03:00" /><meta property="og:image" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007.jpg" /><meta property="og:image:secure_url" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La intendenta de Quilmes, Mayra Mendoza, y el ministro de Desarrollo Social de la Nación, Daniel Arroyo, firmaron un convenio marco de cooperación para la implementación de proyectos de integración socio urbana en el marco del “Programa Argentina Unida por la Integración de los Barrios Populares”, y luego se dirigieron al CPA de Bernal, donde [&hellip;]" /><meta name="twitter:title" content="Mayra Mendoza junto Arroyo avanzan en la integración socio-urbana y de inclusión productiva para Quilmes - Cpb Noticias" /><meta name="twitter:site" content="@CPB_Noticias" /><meta name="twitter:image" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007.jpg" /><meta name="twitter:creator" content="@CPB_Noticias" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cpbnoticias.com/#organization","name":"Cpb Noticias","url":"https://www.cpbnoticias.com/","sameAs":["https://www.facebook.com/CPBNoticias/","https://www.instagram.com/cpbnoticias/","https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ","https://twitter.com/CPB_Noticias"]},{"@type":"WebSite","@id":"https://www.cpbnoticias.com/#website","url":"https://www.cpbnoticias.com/","name":"Cpb Noticias","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cpbnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cpbnoticias.com/archivos/14616#webpage","url":"https://www.cpbnoticias.com/archivos/14616","inLanguage":"es","name":"Mayra Mendoza junto Arroyo avanzan en la integraci\u00f3n socio-urbana y de inclusi\u00f3n productiva para Quilmes - Cpb Noticias","isPartOf":{"@id":"https://www.cpbnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.cpbnoticias.com/archivos/14616#primaryimage","url":"https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007.jpg","width":1024,"height":683},"primaryImageOfPage":{"@id":"https://www.cpbnoticias.com/archivos/14616#primaryimage"},"datePublished":"2020-12-17T17:32:21-03:00","dateModified":"2020-12-17T17:32:24-03:00"},{"@type":"NewsArticle","@id":"https://www.cpbnoticias.com/archivos/14616#article","isPartOf":{"@id":"https://www.cpbnoticias.com/archivos/14616#webpage"},"author":{"@id":"https://www.cpbnoticias.com/archivos/author/cpb-noticias#author"},"headline":"Mayra Mendoza junto Arroyo avanzan en la integraci\u00f3n socio-urbana y de inclusi\u00f3n productiva para Quilmes","datePublished":"2020-12-17T17:32:21-03:00","dateModified":"2020-12-17T17:32:24-03:00","commentCount":0,"mainEntityOfPage":"https://www.cpbnoticias.com/archivos/14616#webpage","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"image":{"@id":"https://www.cpbnoticias.com/archivos/14616#primaryimage"},"keywords":"Daniel Arroyo,desarrollo social,MAYRA MENDOZA,quilmes","articleSection":"Featured,Nacional","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cpbnoticias.com#organization"}},{"@type":["Person"],"@id":"https://www.cpbnoticias.com/archivos/author/cpb-noticias#author","name":"CPB Noticias","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed" href="https://www.cpbnoticias.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed de los comentarios" href="https://www.cpbnoticias.com/comments/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cpbnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-374872c062f98971ea97e7ae60ffef53.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-bc8637e51c6f0e9be547d870a81856e4.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-2aef8db3f9eaa085e5e5a9ab64a382bb.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-4c15ad782b2e1312be6e2b57276fab86.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-37c17d6c7807c07fe6023e75fddd5dbf.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-dce4a3857c5fb0930865dbd0a5a41122.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style-98418ae6692e2f6f89239dc208ed10bc.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-8acfc48f4037d7f73ccfe33ca837f7d1.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script data-minify="1" type='text/javascript' src='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/useful-banner-manager/scripts-68c5381248ebc219b0a469f2609abcfb.js' id='ubm-scripts-js'></script> <link rel="https://api.w.org/" href="https://www.cpbnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.cpbnoticias.com/wp-json/wp/v2/posts/14616" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cpbnoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cpbnoticias.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.cpbnoticias.com/?p=14616' /><link rel="alternate" type="application/json+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F14616" /><link rel="alternate" type="text/xml+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F14616&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"c018eba49c","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/archivos\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cpbnoticias.com\/wp-admin\/","wpRestNonce":"c018eba49c","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/archivos\/%post_id%"};</script> <link rel="amphtml" href="https://www.cpbnoticias.com/archivos/14616/amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4826345219002376",
    enable_page_level_ads: true
  });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4826345219002376",
          enable_page_level_ads: true
     });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84822415-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-84822415-1');</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cpbnoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/category/noticias",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/category/noticias/nacional",
                    "name": "Nacional"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/14616",
                    "name": "Mayra Mendoza junto Arroyo avanzan en la integración socio-urbana y de inclusión..."                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-270x270.jpg" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#1e73be}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e73be}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e73be}.tdm-btn-style1{background-color:#1e73be}.tdm-btn-style2:before{border-color:#1e73be}.tdm-btn-style2{color:#1e73be}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e73be;-moz-box-shadow:0 2px 16px #1e73be;box-shadow:0 2px 16px #1e73be}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e73be;-moz-box-shadow:0 4px 26px #1e73be;box-shadow:0 4px 26px #1e73be}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-14616 single-format-standard td-standard-pack tdm-menu-active-style3 mayra-mendoza-junto-arroyo-avanzan-en-la-integracion-socio-urbana-y-de-inclusion-productiva-para-quilmes global-block-template-1 td-fast-news white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-7910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li id="menu-item-7911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.cpbnoticias.com/archivos/category/strategy/business">Business</a></li><li class="menu-item-0"><a href="https://www.cpbnoticias.com/archivos/category/strategy/ciencia-y-educacion">Ciencia y Educación</a></li><li class="menu-item-0"><a href="https://www.cpbnoticias.com/archivos/category/strategy/politics">Politics</a></li></ul></li><li id="menu-item-7912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.cpbnoticias.com/archivos/category/tech/phones">Phones</a></li></ul></li><li id="menu-item-7913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a></li><li id="menu-item-7914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7915"><a href="https://www.cpbnoticias.com/archivos/category/music">Music</a></li><li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7916"><a href="https://www.cpbnoticias.com/archivos/category/travel">Travel</a></li><li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a href="https://www.cpbnoticias.com/archivos/category/weird">Weird</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >jueves, diciembre 17, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.cpbnoticias.com/"> <img class="td-retina-data"  data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" src="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" alt="" width="252"/> <span class="td-visual-hidden">Cpb Noticias</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" src="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" src="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_80f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_80f" ><script>var block_tdi_1_80f = new tdBlock();
block_tdi_1_80f.id = "tdi_1_80f";
block_tdi_1_80f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1484","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_80f","tdc_css_class":"tdi_1_80f","tdc_css_class_style":"tdi_1_80f_rand_style"}';
block_tdi_1_80f.td_column_number = "3";
block_tdi_1_80f.block_type = "td_block_mega_menu";
block_tdi_1_80f.post_count = "4";
block_tdi_1_80f.found_posts = "36";
block_tdi_1_80f.header_color = "";
block_tdi_1_80f.ajax_pagination_infinite_stop = "";
block_tdi_1_80f.max_num_pages = "9";
tdBlocksArray.push(block_tdi_1_80f);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_80f" id="tdi_2_d80" data-td_block_id="tdi_1_80f" data-td_filter_value="" href="https://www.cpbnoticias.com/archivos/category/strategy">Todo</a><a class="mega-menu-sub-cat-tdi_1_80f"  id="tdi_3_500" data-td_block_id="tdi_1_80f" data-td_filter_value="1485" href="https://www.cpbnoticias.com/archivos/category/strategy/business">Business</a><a class="mega-menu-sub-cat-tdi_1_80f"  id="tdi_4_63b" data-td_block_id="tdi_1_80f" data-td_filter_value="4095" href="https://www.cpbnoticias.com/archivos/category/strategy/ciencia-y-educacion">Ciencia y Educación</a><a class="mega-menu-sub-cat-tdi_1_80f"  id="tdi_5_4f0" data-td_block_id="tdi_1_80f" data-td_filter_value="1488" href="https://www.cpbnoticias.com/archivos/category/strategy/politics">Politics</a></div></div><div id=tdi_1_80f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/14399" rel="bookmark" class="td-image-wrap " title="Mayra y el ministro Salvarezza firmaron un convenio de colaboración" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra y el ministro Salvarezza firmaron un convenio de colaboración" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201124-WA0017-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/14399" rel="bookmark" title="Mayra y el ministro Salvarezza firmaron un convenio de colaboración">Mayra y el ministro Salvarezza firmaron un convenio de colaboración</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/14375" rel="bookmark" class="td-image-wrap " title="Cuando la tecnología se hace choripán" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cuando la tecnología se hace choripán" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201116-WA0024-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/14375" rel="bookmark" title="Cuando la tecnología se hace choripán">Cuando la tecnología se hace choripán</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/14351" rel="bookmark" class="td-image-wrap " title="Mayra Mendoza visitó a Coty y recorrió el mercado de productores familiares de La Matera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra Mendoza visitó a Coty y recorrió el mercado de productores familiares de La Matera" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201119-WA0016-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/14351" rel="bookmark" title="Mayra Mendoza visitó a Coty y recorrió el mercado de productores familiares de La Matera">Mayra Mendoza visitó a Coty y recorrió el mercado de productores&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/14348" rel="bookmark" class="td-image-wrap " title="Mayra, Alonso y Larroque en la firma del convenio de colaboración con Cáritas Argentina" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra, Alonso y Larroque en la firma del convenio de colaboración con Cáritas Argentina" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201119-WA0010-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/14348" rel="bookmark" title="Mayra, Alonso y Larroque en la firma del convenio de colaboración con Cáritas Argentina">Mayra, Alonso y Larroque en la firma del convenio de colaboración&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_80f" data-td_block_id="tdi_1_80f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_80f" data-td_block_id="tdi_1_80f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_6dd td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_6dd" ><script>var block_tdi_6_6dd = new tdBlock();
block_tdi_6_6dd.id = "tdi_6_6dd";
block_tdi_6_6dd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1489","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_6dd","tdc_css_class":"tdi_6_6dd","tdc_css_class_style":"tdi_6_6dd_rand_style"}';
block_tdi_6_6dd.td_column_number = "3";
block_tdi_6_6dd.block_type = "td_block_mega_menu";
block_tdi_6_6dd.post_count = "2";
block_tdi_6_6dd.found_posts = "2";
block_tdi_6_6dd.header_color = "";
block_tdi_6_6dd.ajax_pagination_infinite_stop = "";
block_tdi_6_6dd.max_num_pages = "1";
tdBlocksArray.push(block_tdi_6_6dd);</script> <script>var tmpObj = JSON.parse(JSON.stringify(block_tdi_6_6dd));
                tmpObj.is_ajax_running = true;
                var currentBlockObjSignature = JSON.stringify(tmpObj);
                tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9342\" rel=\"bookmark\" class=\"td-image-wrap \" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\" ><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/IMG_20200205_083902_copy_600x400-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9342\" rel=\"bookmark\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\">Argentina retoma su soberan\u00eda satelital con ARSAT 3<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9131\" rel=\"bookmark\" class=\"td-image-wrap \" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" ><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9131\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_6_6dd","td_hide_prev":true,"td_hide_next":true}));
                                            tmpObj = JSON.parse(JSON.stringify(block_tdi_6_6dd));
                            tmpObj.is_ajax_running = true;
                            tmpObj.td_current_page = 1;
                            tmpObj.td_filter_value = 1492;
                            var currentBlockObjSignature = JSON.stringify(tmpObj);
                            tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9131\" rel=\"bookmark\" class=\"td-image-wrap \" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" ><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9131\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_6_6dd","td_hide_prev":true,"td_hide_next":true}));</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_6_6dd" id="tdi_7_fbd" data-td_block_id="tdi_6_6dd" data-td_filter_value="" href="https://www.cpbnoticias.com/archivos/category/tech">Todo</a><a class="mega-menu-sub-cat-tdi_6_6dd"  id="tdi_8_f1f" data-td_block_id="tdi_6_6dd" data-td_filter_value="1492" href="https://www.cpbnoticias.com/archivos/category/tech/phones">Phones</a></div></div><div id=tdi_6_6dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/9342" rel="bookmark" class="td-image-wrap " title="Argentina retoma su soberanía satelital con ARSAT 3" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Argentina retoma su soberanía satelital con ARSAT 3" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG_20200205_083902_copy_600x400-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/9342" rel="bookmark" title="Argentina retoma su soberanía satelital con ARSAT 3">Argentina retoma su soberanía satelital con ARSAT 3</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/9131" rel="bookmark" class="td-image-wrap " title="Llega a WhatsApp un emoticón esperado" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llega a WhatsApp un emoticón esperado" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/images1-600x500-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/9131" rel="bookmark" title="Llega a WhatsApp un emoticón esperado">Llega a WhatsApp un emoticón esperado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_6dd" data-td_block_id="tdi_6_6dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_6_6dd" data-td_block_id="tdi_6_6dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_15f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_15f" ><script>var block_tdi_9_15f = new tdBlock();
block_tdi_9_15f.id = "tdi_9_15f";
block_tdi_9_15f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1494","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_15f","tdc_css_class":"tdi_9_15f","tdc_css_class_style":"tdi_9_15f_rand_style"}';
block_tdi_9_15f.td_column_number = "3";
block_tdi_9_15f.block_type = "td_block_mega_menu";
block_tdi_9_15f.post_count = "2";
block_tdi_9_15f.found_posts = "2";
block_tdi_9_15f.header_color = "";
block_tdi_9_15f.ajax_pagination_infinite_stop = "";
block_tdi_9_15f.max_num_pages = "1";
tdBlocksArray.push(block_tdi_9_15f);</script><div id=tdi_9_15f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/11337" rel="bookmark" class="td-image-wrap " title="Programa municipal: Quilmes, comprá en casa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Programa municipal: Quilmes, comprá en casa" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200416-WA0033-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/11337" rel="bookmark" title="Programa municipal: Quilmes, comprá en casa">Programa municipal: Quilmes, comprá en casa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/9841" rel="bookmark" class="td-image-wrap " title="Nahuel Rampoldi, de Quilmes al mundo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nahuel Rampoldi, de Quilmes al mundo" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/X363N5PELVAPZJTM37NURP4GTI_copy_600x450-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/9841" rel="bookmark" title="Nahuel Rampoldi, de Quilmes al mundo">Nahuel Rampoldi, de Quilmes al mundo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_15f" data-td_block_id="tdi_9_15f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_9_15f" data-td_block_id="tdi_9_15f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7915"><a href="https://www.cpbnoticias.com/archivos/category/music">Music</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7916"><a href="https://www.cpbnoticias.com/archivos/category/travel">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7917"><a href="https://www.cpbnoticias.com/archivos/category/weird">Weird</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_10_085 td_block_template_1"><style>.tdi_10_085.td-a-rec{text-align:center}.tdi_10_085 .td-element-style{z-index:-1}.tdi_10_085.td-a-rec-img{text-align:left}.tdi_10_085.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_10_085.td-a-rec-img{text-align:center}}</style><img src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" alt="" data-id="9193" data-full-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" data-link="https://www.cpbnoticias.com/?attachment_id=9193" class="wp-image-9193"/></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cpbnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://www.cpbnoticias.com/archivos/category/noticias">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Nacional" class="entry-crumb" href="https://www.cpbnoticias.com/archivos/category/noticias/nacional">Nacional</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mayra Mendoza junto Arroyo avanzan en la integración socio-urbana y de inclusión...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-14616" class="post-14616 post type-post status-publish format-standard has-post-thumbnail category-featured category-nacional tag-daniel-arroyo tag-desarrollo-social tag-mayra-mendoza tag-quilmes" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/noticias">Noticias</a></li><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/noticias/nacional">Nacional</a></li></ul><header class="td-post-title"><h1 class="entry-title">Mayra Mendoza junto Arroyo avanzan en la integración socio-urbana y de inclusión productiva para Quilmes</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-17T14:32:21-03:00" >17 diciembre, 2020</time></span><div class="td-post-comments"><a href="https://www.cpbnoticias.com/archivos/14616#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F14616"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mayra+Mendoza+junto+Arroyo+avanzan+en+la+integraci%C3%B3n+socio-urbana+y+de+inclusi%C3%B3n+productiva+para+Quilmes&url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F14616&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/archivos/14616&amp;media=https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007.jpg&description=Mayra+Mendoza+junto+Arroyo+avanzan+en+la+integraci%C3%B3n+socio-urbana+y+de+inclusi%C3%B3n+productiva+para+Quilmes"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mayra+Mendoza+junto+Arroyo+avanzan+en+la+integraci%C3%B3n+socio-urbana+y+de+inclusi%C3%B3n+productiva+para+Quilmes %0A%0A https://www.cpbnoticias.com/archivos/14616"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007-696x464.jpg" srcset="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007-696x464.jpg 696w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007-300x200.jpg 300w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007-768x512.jpg 768w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007-630x420.jpg 630w, https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG-20201217-WA0007"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_11_f25 td_block_template_1 "><style>.tdi_11_f25.td-a-rec{text-align:center}.tdi_11_f25 .td-element-style{z-index:-1}.tdi_11_f25.td-a-rec-img{text-align:left}.tdi_11_f25.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_11_f25.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4826345219002376",
    enable_page_level_ads: true
  });</script> <p>La intendenta de Quilmes, Mayra Mendoza, y el ministro de Desarrollo Social de la Nación, Daniel Arroyo, firmaron un convenio marco de cooperación para la implementación de proyectos de integración socio urbana en el marco del “Programa Argentina Unida por la Integración de los Barrios Populares”, y luego se dirigieron al CPA de Bernal, donde compartieron un encuentro con emprendedores y emprendedoras que accedieron a maquinaria, equipamiento e insumos a través del programa nacional Banco de Herramientas.</p><p>“Tenemos un Estado presente y es lo que tenemos que cuidar entre todos y todas. Venimos de cuatro años de una crisis prepandémica donde hubo un proyecto político que tenía como idea buscar un Estado mínimo, que no esté cerca de la gente, un Estado que no intervenía y el mercado regulaba. Y cuando el mercado regula -lo decía Néstor Kirchner-, el Estado excluye y abandona”, aseguró Mayra que estuvo acompañada por el jefe de Gabinete local, Alejandro Gandulfo; la secretaria de Niñez y Desarrollo Social, Florencia Di Tullio; el subsecretario de Empleo y Producción comunal, Paul O&#8217;Shanghnessy, y el coordinador general de Desarrollo Social y SAE, Joaquín Desmery.</p><p>Mayra sostuvo que es el Estado el que hace crecer, incluye y articula socialmente: “Es el Estado el que puede poner en el centro a las personas y generar trabajo, como el ordenador social necesario. Este es el camino que nosotros y nosotras iniciamos, en un año muy difícil pero que logramos volver a poner a la Argentina en el camino de la producción y el trabajo, sacándola de esa Argentina de la especulación financiera que dejaba al margen a muchísimos argentinos y argentinas, y ganaban unos pocos en&nbsp; detrimento de las grandes mayorías”.</p><p>En el Centro de Producción Audiovisual (CPA) de Bernal, Mayra Mendoza y Daniel Arroyo conversaron con emprendedores y emprendedoras que, a través del Banco de Herramientas, iniciaron o potenciaron sus proyectos textiles, de gastronomía, limpieza, servicios ambientales, estética, carpintería y construcción, entre otros. En el encuentro estuvieron presente quince emprendimientos de los 276 seleccionados en esta etapa del programa. De ese total el 50% está representado por titulares mujeres.</p><p>En ese marco, la Intendenta resaltó “Queremos que estos emprendimientos que hoy estamos fortaleciendo con estas máquinas y herramientas, sean parte de un programa Punto Emprende que llevamos adelante en nuestro Municipio, para acompañar estos procesos de comercialización y aumentar las capacitaciones mediante la Universidad Nacional de Quilmes. Seguiremos trabajando mancomunadamente, como nos pide nuestro Presidente, nuestra Vicepresidenta, que pongamos a Argentina de pie y que los números cierren con la gente adentro, como dice también Máximo Kirchner”, concluyó la Intendenta.</p><p>Por su parte, el ministro Arroyo felicitó a los y las emprendedoras «que ponen cuerpo y esfuerzo» y aseguró que con «más y mejores herramientas van a poder dar un salto en sus producciones».</p><p>Tras destacar la tarea de Mayra para reconstruir Quilmes, Arroyo indicó que «tenemos un Estado presente que genera condiciones para que haya trabajo, con créditos no bancarios, con máquinas e insumos, con acompañamiento técnico y apoyo a la comercialización, un esquema en el que estamos sumando&nbsp; elementos clave como certificación de calidad y marca colectiva». Y remarcó: «Es el momento de dar el salto y reconstruir la Argentina con trabajo».</p><p>También formaron parte de esta actividad, la jefa de Gabinete y secretaria de Articulación de Política Social del Ministerio de Desarrollo Social, Erika Roffler; la secretaria de Integración Socio Urbana, Fernanda Miño, y el director del Departamento de Economía y Administración de la Universidad de Quilmes, Rodolfo Pastore; entre otras autoridades, productores y productoras locales.</p><p><strong>Emprendedores y emprendedoras destacaron acompañamiento del Estado</strong></p><p>Yasmín Ferrari Bois, emprendedora de comidas veganas que hoy recibió un horno industrial, relató: “Es lo que necesito para producir en el proyecto que son diferentes tipos de medallones, como hamburguesas, que las preparo directamente y las vendo cocidas. Nunca había participado de un proyecto y fue muy lindo sentir este acompañamiento, sostén y saber que tu emprendimiento puede crecer y podés seguir haciendo lo que te gusta y te da de comer”.</p><p>En la misma línea, Gabriela Medina, que lleva adelante un laboratorio de luthería social con un fuerte trabajo en los barrios, contó que accedió a una impresora 3D: “Esta máquina nos permitirá trabajar de manera más rápida y más económica en las reparaciones y en la construcción de instrumentos. Sin esta ayuda, hubiese sido imposible comprarla, así que estamos muy agradecidos”.</p><p>Y Leo, que obtuvo una estampadora y una impresora para su emprendimiento de camisetas, señaló que “es lo mejor que el Estado nos acerque esta posibilidad, que nos apoye para poder potenciar nuestro proyecto y seguir creciendo, no es fácil, pero tenemos las ganas de luchar, de trabajar y que nos den las máquinas para poder hacerlo genera motivación”.</p><p><strong>Programa Argentina Unida por la Integración de los Barrios Populares</strong></p><p>Previamente, en el encuentro que se realizó en el Palacio Municipal, la intendenta Mayra Mendoza y el ministro Daniel Arroyo, acompañados por la jefa de Gabinete y secretaria de Articulación de Política Social del Ministerio de Desarrollo Social, Erika Roffler; la secretaria de Integración Socio Urbana, Fernanda Miño; el jefe de Gabinete de Quilmes, Alejandro Gandulfo y la secretaria de Desarrollo Urbano y Obra Pública, Cecilia Soler, rubricaron el “Programa Argentina Unida por la Integración de los Barrios Populares”, que tiene como objetivo el establecimiento de estrechas relaciones de cooperación entre el Ministerio de Desarrollo Social y la Municipalidad de Quilmes, orientadas a la realización conjunta de acciones, proyectos y actividades en aquellas zonas que estén inscriptas en el Registro Nacional de Barrios Populares (RENABAP).</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_12_b07 td_block_template_1 "><style>.tdi_12_b07.td-a-rec{text-align:center}.tdi_12_b07 .td-element-style{z-index:-1}.tdi_12_b07.td-a-rec-img{text-align:left}.tdi_12_b07.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_12_b07.td-a-rec-img{text-align:center}}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.cpbnoticias.com/archivos/tag/daniel-arroyo">Daniel Arroyo</a></li><li><a href="https://www.cpbnoticias.com/archivos/tag/desarrollo-social">desarrollo social</a></li><li><a href="https://www.cpbnoticias.com/archivos/tag/mayra-mendoza">MAYRA MENDOZA</a></li><li><a href="https://www.cpbnoticias.com/archivos/tag/quilmes">quilmes</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cpbnoticias.com/archivos/14616&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F14616"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mayra+Mendoza+junto+Arroyo+avanzan+en+la+integraci%C3%B3n+socio-urbana+y+de+inclusi%C3%B3n+productiva+para+Quilmes&url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F14616&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/archivos/14616&amp;media=https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007.jpg&description=Mayra+Mendoza+junto+Arroyo+avanzan+en+la+integraci%C3%B3n+socio-urbana+y+de+inclusi%C3%B3n+productiva+para+Quilmes"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mayra+Mendoza+junto+Arroyo+avanzan+en+la+integraci%C3%B3n+socio-urbana+y+de+inclusi%C3%B3n+productiva+para+Quilmes %0A%0A https://www.cpbnoticias.com/archivos/14616"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.cpbnoticias.com/archivos/14613">Arrestan robacables en Quilmes Oeste</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.cpbnoticias.com/archivos/14620">Santiago Cafiero firmó con Mayra Mendoza la implementación de Puntos Digitales en Quilmes</a></div></div></div><div class="author-box-wrap"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CPB Noticias"></span><meta itemprop="datePublished" content="2020-12-17T14:32:21-03:00"><meta itemprop="dateModified" content="2020-12-17T14:32:24-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cpbnoticias.com/archivos/14616"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/Cpb-png.png"></span><meta itemprop="name" content="Cpb Noticias"></span><meta itemprop="headline " content="Mayra Mendoza junto Arroyo avanzan en la integración socio-urbana y de inclusión productiva para Quilmes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0007.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_13_55f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_55f" ><script>var block_tdi_13_55f = new tdBlock();
block_tdi_13_55f.id = "tdi_13_55f";
block_tdi_13_55f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_13_55f","td_column_number":3,"live_filter_cur_post_id":14616,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_13_55f","tdc_css_class_style":"tdi_13_55f_rand_style"}';
block_tdi_13_55f.td_column_number = "3";
block_tdi_13_55f.block_type = "td_block_related_posts";
block_tdi_13_55f.post_count = "3";
block_tdi_13_55f.found_posts = "1305";
block_tdi_13_55f.header_color = "";
block_tdi_13_55f.ajax_pagination_infinite_stop = "";
block_tdi_13_55f.max_num_pages = "435";
tdBlocksArray.push(block_tdi_13_55f);</script><h4 class="td-related-title td-block-title"><a id="tdi_14_cc1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_13_55f" href="#">Artículo relacionados</a><a id="tdi_15_555" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_13_55f" href="#">Más del autor</a></h4><div id=tdi_13_55f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/14620" rel="bookmark" class="td-image-wrap " title="Santiago Cafiero firmó con Mayra Mendoza la implementación de Puntos Digitales en Quilmes" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Santiago Cafiero firmó con Mayra Mendoza la implementación de Puntos Digitales en Quilmes" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201217-WA0036-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/14620" rel="bookmark" title="Santiago Cafiero firmó con Mayra Mendoza la implementación de Puntos Digitales en Quilmes">Santiago Cafiero firmó con Mayra Mendoza la implementación de Puntos Digitales en Quilmes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/14613" rel="bookmark" class="td-image-wrap " title="Arrestan robacables en Quilmes Oeste" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arrestan robacables en Quilmes Oeste" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/Screenshot_20201217-0922432-218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/14613" rel="bookmark" title="Arrestan robacables en Quilmes Oeste">Arrestan robacables en Quilmes Oeste</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/14610" rel="bookmark" class="td-image-wrap " title="El Gobierno Nacional acordó con intendentes un control coordinado para que se cumpla la Ley de Góndolas" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El Gobierno Nacional acordó con intendentes un control coordinado para que se cumpla la Ley de Góndolas" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20201216-WA0022-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/14610" rel="bookmark" title="El Gobierno Nacional acordó con intendentes un control coordinado para que se cumpla la Ley de Góndolas">El Gobierno Nacional acordó con intendentes un control coordinado para que se cumpla la Ley de Góndolas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_55f" data-td_block_id="tdi_13_55f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_55f" data-td_block_id="tdi_13_55f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cpbnoticias/" target="_blank">@cpbnoticias/</a></h4></div><div class="td_block_wrap td_block_instagram tdi_16_4f4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_16_4f4" ><style>.td-instagram-element{position:relative;float:left}.td-instagram-element a{position:relative;display:block;height:0;padding-bottom:100%;background-size:cover;background-repeat:no-repeat;background-position:center center}.td-instagram-element a:before{content:'';width:94%;height:94%;border:1px solid #fff;opacity:0;position:absolute;top:0;left:0;bottom:0;right:0;margin:auto;-webkit-transition:opacity 0.3s ease 0s;transition:opacity 0.3s ease 0s}.td-instagram-element a:after{content:'';width:100%;height:100%;opacity:0;position:absolute;top:0;left:0;background-color:#fff;-webkit-transition:opacity 0.3s ease 0s;transition:opacity 0.3s ease 0s}.td-instagram-element:hover a:before{opacity:.4}.td-instagram-element:hover a:after{opacity:.1}.td-images-on-row-1 .td-instagram-element{width:100%}.td-images-on-row-2 .td-instagram-element{width:50%}.td-images-on-row-3 .td-instagram-element{width:33.33333333%}.td-images-on-row-4 .td-instagram-element{width:25%}.td-images-on-row-5 .td-instagram-element{width:20%}.td-images-on-row-6 .td-instagram-element{width:16.66666667%}.td-images-on-row-7 .td-instagram-element{width:14.28571428571429%}.td-images-on-row-8 .td-instagram-element{width:12.5%}.td-image-gap-2{margin:0 -2px}.td-image-gap-2 .td-instagram-element{padding:0 2px 4px}.td-image-gap-5{margin:0 -5px}.td-image-gap-5 .td-instagram-element{padding:0 5px 10px}.td_block_instagram .td-video-play-ico{pointer-events:none}.td_block_instagram .td-icon-insta-carousel{left:50%}.td-instagram-header{display:flex;align-items:center;position:relative;margin-bottom:16px}.td-instagram-profile-image{position:relative;width:60px;height:60px;border-radius:60px;overflow:hidden;margin-right:12px;float:left}.td-instagram-profile-image-elem{position:absolute;top:0;left:0;width:100%;height:100%;background-repeat:no-repeat;background-size:cover;background-position:center}.td-instagram-meta{margin-top:-2px;font-size:13px;color:#000}.td-instagram-button{position:absolute;top:14px;right:0;padding:8px 14px 9px;border:1px solid #ededed;line-height:1;font-size:13px;color:#444;-webkit-transition:all 0.2s ease 0s;transition:all 0.2s ease 0s}.td-instagram-button:hover{border-color:#ccc;text-decoration:none!important}.td-instagram-user{font-size:15px;font-weight:600}.td-instagram-user a{line-height:26px;color:#4db2ec}.td-instagram-user a:hover{text-decoration:none!important}.td-instagram-followers span{font-weight:600}.td_block_instagram .td-column-1 .td-images-on-row-3 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-4 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-5 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-6 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-7 .td-video-play-ico,.td_block_instagram .td-column-1 .td-images-on-row-8 .td-video-play-ico{width:24px;height:24px;font-size:24px}.td_block_instagram .td-column-2 .td-images-on-row-5 .td-video-play-ico,.td_block_instagram .td-column-2 .td-images-on-row-6 .td-video-play-ico,.td_block_instagram .td-column-2 .td-images-on-row-7 .td-video-play-ico,.td_block_instagram .td-column-2 .td-images-on-row-8 .td-video-play-ico{width:24px;height:24px;font-size:24px}.td_block_instagram .td-column-3 .td-images-on-row-7 .td-video-play-ico,.td_block_instagram .td-column-3 .td-images-on-row-8 .td-video-play-ico{width:24px;height:24px;font-size:24px}.td_block_instagram .td-instagram-user a{overflow:hidden;text-overflow:ellipsis;white-space:nowrap;max-width:100%;display:block;margin-right:80px}div.tdi_16_4f4 .td-instagram-element:hover:before{opacity:0}@media (max-width:767px){.td-images-on-row-6 .td-instagram-element{width:33.33333333%}}@media (max-width:767px){.td-images-on-row-4 .td-instagram-element,.td-images-on-row-5 .td-instagram-element,.td-images-on-row-7 .td-instagram-element,.td-images-on-row-8 .td-instagram-element{width:50%}}@media (max-width:767px){.td_block_instagram .td-instagram-element .td-video-play-ico{width:24px;height:24px;font-size:24px}}@media (min-width:768px) and (max-width:1018px){.td_block_instagram .td-column-1 .td-instagram-button{display:none}}</style><div class="td-block-title-wrap"></div><div id=tdi_16_4f4 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-3"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B-LPS2ADHDF" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c234.0.532.532a/84041250_535615377370795_2335565797168280576_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=107&_nc_ohc=ihAq5Xe0cigAX-_irzu&oh=b332512f5bce78543500906990be9889&oe=5EA6F7D9"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B-LJdaoDIKn" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90510505_648707879258946_2039161855728832692_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=3sPjXyp4SR8AX_NDwFK&oh=5727715939af8748a7a382712f3cec58&oe=5EA7C35D"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B-LGPVfj5kw" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c241.0.589.589a/90962163_306999896929686_6936797836758619015_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=Z0l8or5s85UAX_UTpHM&oh=839ca66987c26c80bed2e051fd1a63c3&oe=5EA51493"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap "> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4826345219002376",
    enable_page_level_ads: true
  });</script><div id="tdi_17_fbd" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_18_dc1  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_18_dc1{min-height:0}.tdi_18_dc1,.tdi_18_dc1 .tdc-columns{display:block}.tdi_18_dc1 .tdc-columns{width:100%}.tdi_18_dc1{padding-top:80px!important;padding-bottom:80px!important;justify-content:center!important;text-align:center!important;position:relative}.tdi_18_dc1 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_18_dc1{padding-top:50px!important;padding-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_18_dc1{padding-top:30px!important;padding-bottom:30px!important}}@media (max-width:767px){.tdi_18_dc1{padding-top:30px!important;padding-bottom:30px!important}}</style><div class="tdi_17_fbd_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_17_fbd_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;border-color:#aaaaaa!important;background-image:url(https://www.cpbnoticias.com/wp-content/uploads/footer-bg.jpg)!important;background-position:center center!important;border-style:solid!important;border-width:1px 0 0 0px!important;background-size:cover!important}</style></div><style>.tdi_17_fbd_rand_style::after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background:rgba(0,0,0,.8)!important}</style></div><div class="vc_column tdi_20_054  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_20_054{vertical-align:baseline}.tdi_20_054 .wpb_wrapper,.tdi_20_054 .wpb_wrapper .tdc-elements{display:block}.tdi_20_054 .wpb_wrapper .tdc-elements{width:100%}.tdi_20_054 .wpb_wrapper{height:auto}.tdi_20_054{margin-top:-20px!important;text-align:left!important}@media (max-width:767px){.tdi_20_054{margin-top:0px!important;margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_20_054{margin-top:-10px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_21_fdf tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_fdf" ><style>.tdi_21_fdf{margin-bottom:20px!important;width:260px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_21_fdf{width:240px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_21_fdf{width:200px!important}}@media (max-width:767px){.tdi_21_fdf{width:240px!important}}</style><style>.tdi_21_fdf .tdm-inline-image-wrap:hover:before{opacity:0}</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://www.cpbnoticias.com/wp-content/uploads/logo-retina.png" title="logo-retina" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_22_bd5 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_bd5" ><style>.tdi_22_bd5{margin-bottom:35px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_22_bd5{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_22_bd5{margin-bottom:20px!important}}</style><style>.tdi_22_bd5 .tdm-descr{color:#fff;font-family:Montserrat!important;font-size:14px!important;line-height:1.6!important;font-style:italic!important}@media (min-width:1019px) and (max-width:1140px){.tdi_22_bd5 .tdm-descr{font-family:Montserrat!important;font-size:13px!important;line-height:1.6!important;font-style:italic!important}}@media (min-width:768px) and (max-width:1018px){.tdi_22_bd5 .tdm-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.6!important;font-style:italic!important}}</style><p class="tdm-descr">A coffee break in the United States and elsewhere is a short rest period granted to employees in business and industry. An afternoon coffee break, or afternoon tea, often occurs as well.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_23_b01 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_b01" ><style>.tdi_23_b01{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_23_b01{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_23_b01{margin-bottom:0px!important}}</style><style>.tdi_24_9fb .tdm-col-icon{padding-right:15px}.tdi_24_9fb .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_24_9fb .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_24_9fb"><div class="tdm-col-icon"><style>.tdi_25_0bb{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_25_0bb:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}.tdi_25_0bb svg{fill:#fff}.tdi_25_0bb svg *{fill:inherit}body .tdi_23_b01:hover .tdi_25_0bb:before{-webkit-text-fill-color:unset;background:transparent;transition:none}body .tdi_23_b01:hover .tdi_25_0bb svg{fill:@text_hover_color}body .tdi_23_b01:hover .tdi_25_0bb svg *{fill:inherit}.tdi_23_b01:hover .tdi_25_0bb:before{color:rgba(255,255,255,.8)}.tdi_23_b01:hover .tdi_25_0bb svg{fill:rgba(255,255,255,.8)}.tdi_23_b01:hover .tdi_25_0bb svg *{fill:inherit}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_25_0bb td-fix-index"></i></div><div class="tdm-col-text"><style>body .tdi_26_bdd .tdm-title{color:#fff}body .tdi_23_b01:hover .tdi_26_bdd .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_23_b01:hover .tdi_26_bdd .tdm-title{cursor:default}.tdi_26_bdd .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_26_bdd .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_26_bdd"><h3 class="tdm-title tdm-title-xsm">0080-655-238-69</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_23_b01 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_23_b01 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_23_b01 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_27_5b5 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_5b5" ><style>.tdi_27_5b5{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_27_5b5{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_27_5b5{margin-bottom:0px!important}}</style><style>.tdi_28_df5 .tdm-col-icon{padding-right:15px}.tdi_28_df5 .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_28_df5 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_28_df5"><div class="tdm-col-icon"><style>.tdi_29_59a{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_29_59a:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}.tdi_29_59a svg{fill:#fff}.tdi_29_59a svg *{fill:inherit}body .tdi_27_5b5:hover .tdi_29_59a:before{-webkit-text-fill-color:unset;background:transparent;transition:none}body .tdi_27_5b5:hover .tdi_29_59a svg{fill:@text_hover_color}body .tdi_27_5b5:hover .tdi_29_59a svg *{fill:inherit}.tdi_27_5b5:hover .tdi_29_59a:before{color:rgba(255,255,255,.8)}.tdi_27_5b5:hover .tdi_29_59a svg{fill:rgba(255,255,255,.8)}.tdi_27_5b5:hover .tdi_29_59a svg *{fill:inherit}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_29_59a td-fix-index"></i></div><div class="tdm-col-text"><style>body .tdi_30_00d .tdm-title{color:#fff}body .tdi_27_5b5:hover .tdi_30_00d .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_27_5b5:hover .tdi_30_00d .tdm-title{cursor:default}.tdi_30_00d .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_30_00d .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_30_00d"><h3 class="tdm-title tdm-title-xsm">contact@fast.news</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_27_5b5 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_27_5b5 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_27_5b5 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_31_5fd tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_5fd" ><style>.tdi_31_5fd{margin-bottom:0px!important}@media (max-width:767px){.tdi_31_5fd{margin-bottom:48px!important}}</style><style>.tdi_32_dd0 .tdm-col-icon{padding-right:15px}.tdi_32_dd0 .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_32_dd0 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_32_dd0"><div class="tdm-col-icon"><style>.tdi_33_505{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_33_505:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}.tdi_33_505 svg{fill:#fff}.tdi_33_505 svg *{fill:inherit}body .tdi_31_5fd:hover .tdi_33_505:before{-webkit-text-fill-color:unset;background:transparent;transition:none}body .tdi_31_5fd:hover .tdi_33_505 svg{fill:@text_hover_color}body .tdi_31_5fd:hover .tdi_33_505 svg *{fill:inherit}.tdi_31_5fd:hover .tdi_33_505:before{color:rgba(255,255,255,.8)}.tdi_31_5fd:hover .tdi_33_505 svg{fill:rgba(255,255,255,.8)}.tdi_31_5fd:hover .tdi_33_505 svg *{fill:inherit}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_33_505 td-fix-index"></i></div><div class="tdm-col-text"><style>body .tdi_34_5ff .tdm-title{color:#fff}body .tdi_31_5fd:hover .tdi_34_5ff .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_31_5fd:hover .tdi_34_5ff .tdm-title{cursor:default}.tdi_34_5ff .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_34_5ff .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_34_5ff"><h3 class="tdm-title tdm-title-xsm">CA50932 Pasadena</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_31_5fd .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_31_5fd .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_31_5fd .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div></div></div><div class="vc_column tdi_36_55f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_36_55f{vertical-align:baseline}.tdi_36_55f .wpb_wrapper,.tdi_36_55f .wpb_wrapper .tdc-elements{display:block}.tdi_36_55f .wpb_wrapper .tdc-elements{width:100%}.tdi_36_55f .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_36_55f{margin-bottom:40px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_37_d3f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_d3f" ><style>.tdi_37_d3f{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_38_fdc .tdm-title{color:#fff}body .tdi_37_d3f:hover .tdi_38_fdc .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_37_d3f:hover .tdi_38_fdc .tdm-title{cursor:default}.tdi_38_fdc .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_38_fdc"><h3 class="tdm-title tdm-title-xsm">Latest articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_39_055 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_39_055" ><style>.tdi_39_055{margin-bottom:0px!important}@media (max-width:767px){.tdi_39_055{margin-bottom:48px!important}}</style><style>.tdi_39_055 .td-image-wrap{padding-bottom:70%}.tdi_39_055 .entry-thumb{background-position:center 50%}.tdi_39_055 .td-image-container{flex:0 0 25%;width:25%;display:block;order:0;margin-left:0;margin-right:auto}.ie10 .tdi_39_055 .td-image-container,.ie11 .tdi_39_055 .td-image-container{flex:0 0 auto}.tdi_39_055 .td-module-container{flex-direction:row;border-color:#eaeaea!important}.ie10 .tdi_39_055 .td-module-meta-info,.ie11 .tdi_39_055 .td-module-meta-info{flex:1}.tdi_39_055 .td-module-meta-info{padding:3px 0 0 15px;border-color:#eaeaea}.tdi_39_055 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px}.tdi_39_055 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_39_055 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_39_055 .td-post-vid-time{display:block}.tdi_39_055 .td-post-category{display:none}.tdi_39_055 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_39_055 .td-excerpt{display:none;column-count:1;column-gap:48px;font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important;font-size:=!important}.tdi_39_055 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_39_055 .td-read-more{display:none}.tdi_39_055 .td-post-author-name{display:none}.tdi_39_055 .td-post-date,.tdi_39_055 .td-post-author-name span{display:none}.tdi_39_055 .entry-review-stars{display:inline-block}.tdi_39_055 .td-icon-star,.tdi_39_055 .td-icon-star-empty,.tdi_39_055 .td-icon-star-half{font-size:15px}.tdi_39_055 .td-module-comments{display:none}.tdi_39_055 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_39_055 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_39_055 .td-module-title a{color:#fff}.tdi_39_055 .td_module_wrap:hover .td-module-title a{color:rgba(255,255,255,.8)!important}.tdi_39_055 .td-module-meta-info,.tdi_39_055 .td-next-prev-wrap{text-align:left}.tdi_39_055 .td-category-pos-above .td-post-category{align-self:flex-start!important}.tdi_39_055 .td-category-pos-image .td-post-category{left:0;right:auto;transform:translateX(0);-webkit-transform:translateX(0)}.tdi_39_055 .td-ajax-next-page{margin-right:auto;margin-left:0}.tdi_39_055 .entry-title{font-family:Montserrat!important;font-size:16px!important;line-height:1.4!important;font-weight:700!important}.tdi_39_055 .td-read-more a{font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important}html:not([class*='ie']) .tdi_39_055 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_39_055 .td-image-wrap{padding-bottom:90%}.tdi_39_055 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_39_055 .td-module-container:before{bottom:-10px}.tdi_39_055 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_39_055 .td_module_wrap .td-module-container:before{display:block!important}.tdi_39_055 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_39_055 .entry-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.4!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_39_055 .td-image-wrap{padding-bottom:90%}.tdi_39_055 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_39_055 .td-module-container:before{bottom:-10px}.tdi_39_055 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_39_055 .td_module_wrap .td-module-container:before{display:block!important}.tdi_39_055 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_39_055 .entry-title{font-family:Montserrat!important;font-size:10px!important;line-height:1.4!important;font-weight:600!important}}@media (max-width:767px){.tdi_39_055 .td-image-wrap{padding-bottom:90%}.tdi_39_055 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_39_055 .td-module-container:before{bottom:-15px}.tdi_39_055 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_39_055 .td_module_wrap .td-module-container:before{display:block!important}.tdi_39_055 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_39_055 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/archivos/category/sociedad" class="td-post-category">Sociedad</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/7822" rel="bookmark" class="td-image-wrap " title="Mayra Mendoza: “Vamos a poner Quilmes en sintonía con Provincia y Nación porque no hay proyecto local sin proyecto nacional”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20191211-WA0073.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/7822" rel="bookmark" title="Mayra Mendoza: “Vamos a poner Quilmes en sintonía con Provincia y Nación porque no hay proyecto local sin proyecto nacional”">Mayra Mendoza: “Vamos a poner Quilmes en sintonía con Provincia y Nación porque no hay proyecto local sin proyecto nacional”</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/archivos/author/cristianflores">Cristian Flores</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-11T21:38:40-03:00" >11 diciembre, 2019</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/archivos/7822#respond">0</a></span> </span></div><div class="td-excerpt"> Con la presencia de la vicepresidenta de la Nación, Cristina Fernández de Kirchner, Mayra Mendoza asumió su primer mandato como intendenta de...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/archivos/7822">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura" class="td-post-category">Culturas</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/1382" rel="bookmark" class="td-image-wrap " title="Agenda Alternativa Cultural #2Junio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_696x0.png"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/1382" rel="bookmark" title="Agenda Alternativa Cultural #2Junio">Agenda Alternativa Cultural #2Junio</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/archivos/author/admin">admin</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-08T05:08:22-03:00" >8 junio, 2017</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/archivos/1382#respond">0</a></span> </span></div><div class="td-excerpt">Jueves 8Música. Martín Fuente, Manu Abregu y Seba Blatezky se presentan en Despertándonos desde las 21 hs. Alvear 726.Viernes 9Música. 7 magníficos y DeWildes...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/archivos/1382">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/archivos/category/sociedad" class="td-post-category">Sociedad</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/13330" rel="bookmark" class="td-image-wrap " title="Bomberos logran evitar incendio en un comercio gastronómico" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/PHOTO-2020-07-18-09-27-44.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/13330" rel="bookmark" title="Bomberos logran evitar incendio en un comercio gastronómico">Bomberos logran evitar incendio en un comercio gastronómico</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T15:53:18-03:00" >18 julio, 2020</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/archivos/13330#respond">0</a></span> </span></div><div class="td-excerpt"> Un restaurante de comida rápida, ubicado en el centro quilmeño, fue víctima del incendio que se ocasionó dentro del local gastronómico. El...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/archivos/13330">Leer más</a></div></div></div></div></div></div></div></div><div class="vc_column tdi_41_245  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_41_245{vertical-align:baseline}.tdi_41_245 .wpb_wrapper,.tdi_41_245 .wpb_wrapper .tdc-elements{display:block}.tdi_41_245 .wpb_wrapper .tdc-elements{width:100%}.tdi_41_245 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_42_fff tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_42_fff" ><style>.tdi_42_fff{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_43_608 .tdm-title{color:#fff}body .tdi_42_fff:hover .tdi_43_608 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_42_fff:hover .tdi_43_608 .tdm-title{cursor:default}.tdi_43_608 .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_43_608"><h3 class="tdm-title tdm-title-xsm">Popular Categories</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_44_abf widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44_abf" ><style>.tdi_44_abf{margin-top:-20px!important;margin-bottom:0px!important}@media (max-width:767px){.tdi_44_abf{margin-bottom:0px!important}}</style><style>.tdi_44_abf .td-cat-name{color:#fff}.tdi_44_abf .td-cat-no{color:#fff;font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}.tdi_44_abf li:hover .td-cat-name{color:rgba(255,255,255,.8)}.tdi_44_abf li:hover .td-cat-no{color:rgba(255,255,255,.8)}.tdi_44_abf li{font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_44_abf li{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}.tdi_44_abf .td-cat-no{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_44_abf li{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}.tdi_44_abf .td-cat-no{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}}</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.cpbnoticias.com/archivos/category/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">1252</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/sociedad"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">799</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/politica"><span class="td-cat-name">Política</span><span class="td-cat-no">465</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias/nacional"><span class="td-cat-name">Nacional</span><span class="td-cat-no">282</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura"><span class="td-cat-name">Culturas</span><span class="td-cat-no">193</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/opinion"><span class="td-cat-name">Opinión</span><span class="td-cat-no">93</span></a></li></ul></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>  <script></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->