<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Primera reunión para relanzar el Procrear - Cpb Noticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cpbnoticias.com/xmlrpc.php" /><link rel="canonical" href="https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Primera reunión para relanzar el Procrear - Cpb Noticias" /><meta property="og:description" content="La ministra de Desarrollo Territorial y Hábitat, María Eugenia Bielsa, y el director de la Administración Nacional de la Seguridad Social (ANSES), Alejandro Vanoli, encabezaron el viernes la primera reunión del nuevo comité ejecutivo del Programa de Crédito&nbsp;Argentino (Procrear), en el que se aseguró que el objetivo del sistema será volver a favorecer el desarrollo &hellip;" /><meta property="og:url" content="https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/" /><meta property="og:site_name" content="Cpb Noticias" /><meta property="article:publisher" content="https://www.facebook.com/CPBNoticias/" /><meta property="article:tag" content="ANSES" /><meta property="article:tag" content="GOBIERNO NACIONAL" /><meta property="article:tag" content="Noticias" /><meta property="article:tag" content="Procrear" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2020-02-03T22:33:35-03:00" /><meta property="article:modified_time" content="2020-02-03T22:33:37-03:00" /><meta property="og:updated_time" content="2020-02-03T22:33:37-03:00" /><meta property="og:image" content="https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg" /><meta property="og:image:secure_url" content="https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg" /><meta property="og:image:width" content="577" /><meta property="og:image:height" content="448" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La ministra de Desarrollo Territorial y Hábitat, María Eugenia Bielsa, y el director de la Administración Nacional de la Seguridad Social (ANSES), Alejandro Vanoli, encabezaron el viernes la primera reunión del nuevo comité ejecutivo del Programa de Crédito&nbsp;Argentino (Procrear), en el que se aseguró que el objetivo del sistema será volver a favorecer el desarrollo [&hellip;]" /><meta name="twitter:title" content="Primera reunión para relanzar el Procrear - Cpb Noticias" /><meta name="twitter:site" content="@CPB_Noticias" /><meta name="twitter:image" content="https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg" /><meta name="twitter:creator" content="@CPB_Noticias" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cpbnoticias.com/#organization","name":"Cpb Noticias","url":"https://www.cpbnoticias.com/","sameAs":["https://www.facebook.com/CPBNoticias/","https://www.instagram.com/cpbnoticias/","https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ","https://twitter.com/CPB_Noticias"]},{"@type":"WebSite","@id":"https://www.cpbnoticias.com/#website","url":"https://www.cpbnoticias.com/","name":"Cpb Noticias","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cpbnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/#webpage","url":"https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/","inLanguage":"es","name":"Primera reuni\u00f3n para relanzar el Procrear - Cpb Noticias","isPartOf":{"@id":"https://www.cpbnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/#primaryimage","url":"https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg","width":577,"height":448},"primaryImageOfPage":{"@id":"https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/#primaryimage"},"datePublished":"2020-02-03T22:33:35-03:00","dateModified":"2020-02-03T22:33:37-03:00"},{"@type":"NewsArticle","@id":"https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/#article","isPartOf":{"@id":"https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/#webpage"},"author":{"@id":"https://www.cpbnoticias.com/author/cristianflores/#author"},"headline":"Primera reuni\u00f3n para relanzar el Procrear","datePublished":"2020-02-03T22:33:35-03:00","dateModified":"2020-02-03T22:33:37-03:00","commentCount":0,"mainEntityOfPage":"https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/#webpage","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"image":{"@id":"https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/#primaryimage"},"keywords":"ANSES,GOBIERNO NACIONAL,Noticias,Procrear","articleSection":"Featured,Sociedad","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cpbnoticias.com#organization"}},{"@type":["Person"],"@id":"https://www.cpbnoticias.com/author/cristianflores/#author","name":"Cristian Flores","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed" href="https://www.cpbnoticias.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed de los comentarios" href="https://www.cpbnoticias.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cpbnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-8d0c7d3b7b781bd2d23d06c960cc6a74.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-270f820cf3274f9b467abbb7eae9a007.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-7cc33ea8fdebef23675f80293b72fb78.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-0d1ce0b2c10eeb62c97198e24a2f6b95.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-2d3b70fbad1493672d5d2d5916e52cab.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style-c4730f472aa3b4faca8cd3412520ddf3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-1935d802387d4cc29c40ae51d13c6a5c.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.cpbnoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cpbnoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cpbnoticias.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.cpbnoticias.com/?p=9255' /><link rel="alternate" type="application/json+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fprimera-reunion-para-relanzar-el-procrear%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fprimera-reunion-para-relanzar-el-procrear%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"f7d10191d2","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cpbnoticias.com\/wp-admin\/","wpRestNonce":"f7d10191d2","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cpbnoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/category/sociedad/",
                    "name": "Sociedad"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/",
                    "name": "Primera reunión para relanzar el Procrear"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-270x270.jpg" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#1e73be}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e73be}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e73be}.tdm-btn-style1{background-color:#1e73be}.tdm-btn-style2:before{border-color:#1e73be}.tdm-btn-style2{color:#1e73be}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e73be;-moz-box-shadow:0 2px 16px #1e73be;box-shadow:0 2px 16px #1e73be}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e73be;-moz-box-shadow:0 4px 26px #1e73be;box-shadow:0 4px 26px #1e73be}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-9255 single-format-standard td-standard-pack tdm-menu-active-style3 primera-reunion-para-relanzar-el-procrear global-block-template-1 td-fast-news white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-7910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li id="menu-item-7911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy</a></li><li id="menu-item-7912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.cpbnoticias.com/category/tech/phones/">Phones</a></li></ul></li><li id="menu-item-7913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a></li><li id="menu-item-7914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7915"><a href="https://www.cpbnoticias.com/category/music/">Music</a></li><li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7916"><a href="https://www.cpbnoticias.com/category/travel/">Travel</a></li><li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a href="https://www.cpbnoticias.com/category/weird/">Weird</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >lunes, febrero 3, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.cpbnoticias.com/"> <img class="td-retina-data"  data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt="" width="272"/> <span class="td-visual-hidden">Cpb Noticias</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_838 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts td_ajax_preloading_preload"  data-td-block-uid="tdi_1_838" ><script>var block_tdi_1_838 = new tdBlock();
block_tdi_1_838.id = "tdi_1_838";
block_tdi_1_838.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1484","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_838","tdc_css_class":"tdi_1_838","tdc_css_class_style":"tdi_1_838_rand_style"}';
block_tdi_1_838.td_column_number = "3";
block_tdi_1_838.block_type = "td_block_mega_menu";
block_tdi_1_838.post_count = "0";
block_tdi_1_838.found_posts = "0";
block_tdi_1_838.header_color = "";
block_tdi_1_838.ajax_pagination_infinite_stop = "";
block_tdi_1_838.max_num_pages = "0";
tdBlocksArray.push(block_tdi_1_838);</script><div id=tdi_1_838 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_838" data-td_block_id="tdi_1_838"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_1_838" data-td_block_id="tdi_1_838"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_7bc td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_7bc" ><script>var block_tdi_2_7bc = new tdBlock();
block_tdi_2_7bc.id = "tdi_2_7bc";
block_tdi_2_7bc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1489","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_7bc","tdc_css_class":"tdi_2_7bc","tdc_css_class_style":"tdi_2_7bc_rand_style"}';
block_tdi_2_7bc.td_column_number = "3";
block_tdi_2_7bc.block_type = "td_block_mega_menu";
block_tdi_2_7bc.post_count = "1";
block_tdi_2_7bc.found_posts = "1";
block_tdi_2_7bc.header_color = "";
block_tdi_2_7bc.ajax_pagination_infinite_stop = "";
block_tdi_2_7bc.max_num_pages = "1";
tdBlocksArray.push(block_tdi_2_7bc);</script> <script>var tmpObj = JSON.parse(JSON.stringify(block_tdi_2_7bc));
                tmpObj.is_ajax_running = true;
                var currentBlockObjSignature = JSON.stringify(tmpObj);
                tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_2_7bc","td_hide_prev":true,"td_hide_next":true}));
                                            tmpObj = JSON.parse(JSON.stringify(block_tdi_2_7bc));
                            tmpObj.is_ajax_running = true;
                            tmpObj.td_current_page = 1;
                            tmpObj.td_filter_value = 1492;
                            var currentBlockObjSignature = JSON.stringify(tmpObj);
                            tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/featured\/llega-a-whatsapp-otro-emoticon-esperado\/\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_2_7bc","td_hide_prev":true,"td_hide_next":true}));</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_7bc" id="tdi_3_ae5" data-td_block_id="tdi_2_7bc" data-td_filter_value="" href="https://www.cpbnoticias.com/category/tech/">Todo</a><a class="mega-menu-sub-cat-tdi_2_7bc"  id="tdi_4_f8e" data-td_block_id="tdi_2_7bc" data-td_filter_value="1492" href="https://www.cpbnoticias.com/category/tech/phones/">Phones</a></div></div><div id=tdi_2_7bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/llega-a-whatsapp-otro-emoticon-esperado/" rel="bookmark" class="td-image-wrap" title="Llega a WhatsApp un emoticón esperado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llega a WhatsApp un emoticón esperado" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/images1-600x500-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/llega-a-whatsapp-otro-emoticon-esperado/" rel="bookmark" title="Llega a WhatsApp un emoticón esperado">Llega a WhatsApp un emoticón esperado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_7bc" data-td_block_id="tdi_2_7bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_2_7bc" data-td_block_id="tdi_2_7bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_efe td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts td_ajax_preloading_preload"  data-td-block-uid="tdi_5_efe" ><script>var block_tdi_5_efe = new tdBlock();
block_tdi_5_efe.id = "tdi_5_efe";
block_tdi_5_efe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1494","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_efe","tdc_css_class":"tdi_5_efe","tdc_css_class_style":"tdi_5_efe_rand_style"}';
block_tdi_5_efe.td_column_number = "3";
block_tdi_5_efe.block_type = "td_block_mega_menu";
block_tdi_5_efe.post_count = "0";
block_tdi_5_efe.found_posts = "0";
block_tdi_5_efe.header_color = "";
block_tdi_5_efe.ajax_pagination_infinite_stop = "";
block_tdi_5_efe.max_num_pages = "0";
tdBlocksArray.push(block_tdi_5_efe);</script><div id=tdi_5_efe class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_efe" data-td_block_id="tdi_5_efe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_5_efe" data-td_block_id="tdi_5_efe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7915"><a href="https://www.cpbnoticias.com/category/music/">Music</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7916"><a href="https://www.cpbnoticias.com/category/travel/">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7917"><a href="https://www.cpbnoticias.com/category/weird/">Weird</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_6_573 td_block_template_1"><style>.tdi_6_573.td-a-rec-img{text-align:left}.tdi_6_573.td-a-rec-img img{margin:0 auto 0 0}</style><img src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" alt="" data-id="9193" data-full-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" data-link="https://www.cpbnoticias.com/?attachment_id=9193" class="wp-image-9193"/></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cpbnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sociedad" class="entry-crumb" href="https://www.cpbnoticias.com/category/sociedad/">Sociedad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Primera reunión para relanzar el Procrear</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-9255" class="post-9255 post type-post status-publish format-standard has-post-thumbnail category-featured category-sociedad tag-anses tag-gobierno-nacional tag-noticias tag-procrear" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.cpbnoticias.com/category/sociedad/">Sociedad</a></li></ul><header class="td-post-title"><h1 class="entry-title">Primera reunión para relanzar el Procrear</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.cpbnoticias.com/author/cristianflores/">Cristian Flores</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T19:33:35+00:00" >3 febrero, 2020</time></span><div class="td-post-comments"><a href="https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fprimera-reunion-para-relanzar-el-procrear%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Primera+reuni%C3%B3n+para+relanzar+el+Procrear&url=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fprimera-reunion-para-relanzar-el-procrear%2F&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/&amp;media=https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg&description=Primera+reuni%C3%B3n+para+relanzar+el+Procrear"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Primera+reuni%C3%B3n+para+relanzar+el+Procrear %0A%0A https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg" data-caption=""><img width="577" height="448" class="entry-thumb td-modal-image" src="https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg" srcset="https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg 577w, https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd-300x233.jpeg 300w, https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd-541x420.jpeg 541w" sizes="(max-width: 577px) 100vw, 577px" alt="" title="EPpRIF5XsAEw2kd"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_7_8f4 td_block_template_1 "><style>.tdi_7_8f4.td-a-rec-img{text-align:left}.tdi_7_8f4.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>La ministra de Desarrollo Territorial y Hábitat, María Eugenia Bielsa, y el director de la Administración Nacional de la Seguridad Social (ANSES), Alejandro Vanoli, encabezaron el viernes la primera reunión del nuevo comité ejecutivo del Programa de Crédito&nbsp;Argentino (Procrear), en el que se aseguró que el objetivo del sistema será volver a favorecer el desarrollo económico y la creación de empleo.</p><p>Los funcionarios consideraron que a partir de 2016 el presupuesto aplicado al programa sufrió “una fuerte merma y cambió su lógica”, ya que el gobierno del ex presidente Mauricio Macri lo convirtió en “un sistema de subsidios con anclaje en el sistema financiero&nbsp;y destinó fondos a obras que no fueron finalizadas o entregadas”.</p><p>El nuevo comité ejecutivo coordinará entre las diferentes carteras con el objetivo de recuperar las líneas históricas del programa, con la doble finalidad de colocar la construcción de viviendas como motor del crecimiento económico y desarrollar una política&nbsp;urbana inclusiva.</p><p>“Acá no hablamos sólo de viviendas sino de puestos de trabajo y de economías locales”, remarcó Bielsa durante el encuentro del que también participaron representantes de los ministerios del Interior, de Economía, de Desarrollo Productivo y de Obras Públicas.</p><p>Los funcionarios coincidieron en la importancia de que este programa recupere los objetivos de favorecer el acceso a la vivienda, reactivar la construcción y generar puestos de trabajo.</p><p>“Queremos recuperar y mejorar las prácticas más valiosas del Procrear, para reconstruir los eslabones culturales, esa articulación entre el Estado, la familia, el ahorro, el esfuerzo, impulsando políticas públicas integrales de hábitat”, aseguró la ministra.</p><p>Fuentes gubernamentales indicaron que por el momento no hay plazos para la implementación. Bielsa sostuvo que el plan anunciado por la ex presidenta Cristina Kirchner en junio de 2012 fue muy «valioso» para el «acceso a la vivienda de sectores medios», pero&nbsp;advirtió que durante el gobierno de Mauricio Macri se convirtió «en un dispositivo financiero».</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_8_444 td_block_template_1 "><style>.tdi_8_444.td-a-rec-img{text-align:left}.tdi_8_444.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.cpbnoticias.com/tag/anses/">ANSES</a></li><li><a href="https://www.cpbnoticias.com/tag/gobierno-nacional/">GOBIERNO NACIONAL</a></li><li><a href="https://www.cpbnoticias.com/tag/noticias/">Noticias</a></li><li><a href="https://www.cpbnoticias.com/tag/procrear/">Procrear</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fprimera-reunion-para-relanzar-el-procrear%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Primera+reuni%C3%B3n+para+relanzar+el+Procrear&url=https%3A%2F%2Fwww.cpbnoticias.com%2Ffeatured%2Fprimera-reunion-para-relanzar-el-procrear%2F&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/&amp;media=https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg&description=Primera+reuni%C3%B3n+para+relanzar+el+Procrear"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Primera+reuni%C3%B3n+para+relanzar+el+Procrear %0A%0A https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.cpbnoticias.com/featured/detuvieron-a-un-asaltante-en-ezpeleta/">Detuvieron a un asaltante en Ezpeleta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.cpbnoticias.com/politica/cristina-denuncio-grupo-de-tareas-en-el-macrismo/">Cristina denunció «grupo de tareas» en el macrismo</a></div></div></div><div class="author-box-wrap"><a href="https://www.cpbnoticias.com/author/cristianflores/"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cpbnoticias.com/author/cristianflores/">Cristian Flores</a></span></div><div class="td-author-description"></div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:Cristianezequiel1991@oitlook.es" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="1131531949" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cristian Flores"></span><meta itemprop="datePublished" content="2020-02-03T19:33:35-03:00"><meta itemprop="dateModified" content="2020-02-03T19:33:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cpbnoticias.com/featured/primera-reunion-para-relanzar-el-procrear/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg"></span><meta itemprop="name" content="Cpb Noticias"></span><meta itemprop="headline " content="Primera reunión para relanzar el Procrear"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/EPpRIF5XsAEw2kd.jpeg"><meta itemprop="width" content="577"><meta itemprop="height" content="448"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_9_637 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_637" ><script>var block_tdi_9_637 = new tdBlock();
block_tdi_9_637.id = "tdi_9_637";
block_tdi_9_637.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_9_637","td_column_number":3,"live_filter_cur_post_id":9255,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_9_637","tdc_css_class_style":"tdi_9_637_rand_style"}';
block_tdi_9_637.td_column_number = "3";
block_tdi_9_637.block_type = "td_block_related_posts";
block_tdi_9_637.post_count = "3";
block_tdi_9_637.found_posts = "525";
block_tdi_9_637.header_color = "";
block_tdi_9_637.ajax_pagination_infinite_stop = "";
block_tdi_9_637.max_num_pages = "175";
tdBlocksArray.push(block_tdi_9_637);</script><h4 class="td-related-title td-block-title"><a id="tdi_10_437" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_9_637" href="#">Artículo relacionados</a><a id="tdi_11_744" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_9_637" href="#">Más del autor</a></h4><div id=tdi_9_637 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/justicia-para-juan-ledesma/" rel="bookmark" class="td-image-wrap" title="Justicia para Juan Ledesma"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Justicia para Juan Ledesma" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200203-WA0033_copy_550x600-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/justicia-para-juan-ledesma/" rel="bookmark" title="Justicia para Juan Ledesma">Justicia para Juan Ledesma</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/politica/cristina-denuncio-grupo-de-tareas-en-el-macrismo/" rel="bookmark" class="td-image-wrap" title="Cristina denunció «grupo de tareas» en el macrismo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cristina denunció «grupo de tareas» en el macrismo" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/20200203_194224-218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/politica/cristina-denuncio-grupo-de-tareas-en-el-macrismo/" rel="bookmark" title="Cristina denunció «grupo de tareas» en el macrismo">Cristina denunció «grupo de tareas» en el macrismo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/featured/detuvieron-a-un-asaltante-en-ezpeleta/" rel="bookmark" class="td-image-wrap" title="Detuvieron a un asaltante en Ezpeleta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Detuvieron a un asaltante en Ezpeleta" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/rengo_copy_600x500-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/featured/detuvieron-a-un-asaltante-en-ezpeleta/" rel="bookmark" title="Detuvieron a un asaltante en Ezpeleta">Detuvieron a un asaltante en Ezpeleta</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_637" data-td_block_id="tdi_9_637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_637" data-td_block_id="tdi_9_637"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cpbnoticias/" target="_blank">@cpbnoticias/</a></h4></div><div class="td_block_wrap td_block_instagram tdi_12_379 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_379" ><style>.tdi_12_379 .td-instagram-element:hover:before{opacity:0}</style><div class="td-block-title-wrap"></div><div id=tdi_12_379 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-3"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B6LgtgaFKYP" target="_blank"> <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c0.75.600.600a/79602669_506867199918693_3348034652526811173_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=109&_nc_ohc=SFO6ehyfAcsAX-0FFOK&oh=99bdc0e3212443116d199003e9eba061&oe=5E953DB8"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B6LdQFvl2qi" target="_blank"> <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/e35/c171.0.376.376a/74599491_976919445975949_3476949186794975022_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=101&oh=7e9068e262d7ba75495f6bf8fcec93bf&oe=5EAD0A68"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B6La3lnljGf" target="_blank"> <img class="td-instagram-image" src="https://scontent-frx5-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c170.0.683.683a/s640x640/79168199_170260700712842_6861791834786156876_n.jpg?_nc_ht=scontent-frx5-1.cdninstagram.com&_nc_cat=102&_nc_ohc=3PrJlBus2xcAX9ylen2&oh=9406bcba176126811940a1ff23139d71&oe=5E74E40C"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><div id="tdi_13_334" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_14_e4e  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_14_e4e{min-height:0}.tdi_14_e4e{padding-top:80px!important;padding-bottom:80px!important;justify-content:center!important;text-align:center!important;position:relative}.tdi_14_e4e .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_14_e4e{padding-top:50px!important;padding-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_14_e4e{padding-top:30px!important;padding-bottom:30px!important}}@media (max-width:767px){.tdi_14_e4e{padding-top:30px!important;padding-bottom:30px!important}}</style><div class="tdi_13_334_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_13_334_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;border-color:#aaaaaa!important;background-image:url(https://www.cpbnoticias.com/wp-content/uploads/footer-bg.jpg)!important;background-position:center center!important;border-style:solid!important;border-width:1px 0 0 0px!important;background-size:cover!important}</style></div><style>.tdi_13_334_rand_style::after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background:rgba(0,0,0,.8)!important}</style></div><div class="vc_column tdi_16_c3b  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_16_c3b{vertical-align:baseline}.tdi_16_c3b{margin-top:-20px!important;text-align:left!important}@media (max-width:767px){.tdi_16_c3b{margin-top:0px!important;margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_16_c3b{margin-top:-10px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_17_a5b tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_a5b" ><style>.tdi_17_a5b{margin-bottom:20px!important;width:260px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_17_a5b{width:240px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_17_a5b{width:200px!important}}@media (max-width:767px){.tdi_17_a5b{width:240px!important}}</style><style>.tdi_17_a5b .tdm-inline-image-wrap:hover:before{opacity:0}</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://www.cpbnoticias.com/wp-content/uploads/logo-retina.png" title="logo-retina" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_18_88a tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_18_88a" ><style>.tdi_18_88a{margin-bottom:35px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_18_88a{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_18_88a{margin-bottom:20px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_18_88a .tdm-descr{color:#fff;font-family:Montserrat!important;font-size:14px!important;line-height:1.6!important;font-style:italic!important}@media (min-width:1019px) and (max-width:1140px){.tdi_18_88a .tdm-descr{font-family:Montserrat!important;font-size:13px!important;line-height:1.6!important;font-style:italic!important}}@media (min-width:768px) and (max-width:1018px){.tdi_18_88a .tdm-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.6!important;font-style:italic!important}}</style><p class="tdm-descr">A coffee break in the United States and elsewhere is a short rest period granted to employees in business and industry. An afternoon coffee break, or afternoon tea, often occurs as well.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_19_aec tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_19_aec" ><style>.tdi_19_aec{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_19_aec{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_19_aec{margin-bottom:0px!important}}</style><style>.tdi_20_bb8 .tdm-col-icon{padding-right:15px}.tdi_20_bb8 .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_20_bb8 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_20_bb8"><div class="tdm-col-icon"><style>.tdi_21_f8f{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_21_f8f:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_19_aec:hover .tdi_21_f8f:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_19_aec:hover .tdi_21_f8f:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_21_f8f td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_22_354 .tdm-title{color:#fff}body .tdi_19_aec:hover .tdi_22_354 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_19_aec:hover .tdi_22_354 .tdm-title{cursor:default}.tdi_22_354 .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_22_354 .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_22_354"><h3 class="tdm-title tdm-title-xsm">0080-655-238-69</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_19_aec .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_19_aec .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_19_aec .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_23_558 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_23_558" ><style>.tdi_23_558{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_23_558{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_23_558{margin-bottom:0px!important}}</style><style>.tdi_24_03a .tdm-col-icon{padding-right:15px}.tdi_24_03a .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_24_03a .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_24_03a"><div class="tdm-col-icon"><style>.tdi_25_ecc{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_25_ecc:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_23_558:hover .tdi_25_ecc:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_23_558:hover .tdi_25_ecc:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_25_ecc td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_26_975 .tdm-title{color:#fff}body .tdi_23_558:hover .tdi_26_975 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_23_558:hover .tdi_26_975 .tdm-title{cursor:default}.tdi_26_975 .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_26_975 .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_26_975"><h3 class="tdm-title tdm-title-xsm">contact@fast.news</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_23_558 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_23_558 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_23_558 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_27_35a tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_27_35a" ><style>.tdi_27_35a{margin-bottom:0px!important}@media (max-width:767px){.tdi_27_35a{margin-bottom:48px!important}}</style><style>.tdi_28_55a .tdm-col-icon{padding-right:15px}.tdi_28_55a .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_28_55a .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_28_55a"><div class="tdm-col-icon"><style>.tdi_29_7f0{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_29_7f0:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_27_35a:hover .tdi_29_7f0:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_27_35a:hover .tdi_29_7f0:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_29_7f0 td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_30_255 .tdm-title{color:#fff}body .tdi_27_35a:hover .tdi_30_255 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_27_35a:hover .tdi_30_255 .tdm-title{cursor:default}.tdi_30_255 .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_30_255 .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_30_255"><h3 class="tdm-title tdm-title-xsm">CA50932 Pasadena</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_27_35a .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_27_35a .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_27_35a .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div></div></div><div class="vc_column tdi_32_656  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_32_656{vertical-align:baseline}@media (max-width:767px){.tdi_32_656{margin-bottom:40px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_33_758 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_758" ><style>.tdi_33_758{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_34_580 .tdm-title{color:#fff}body .tdi_33_758:hover .tdi_34_580 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_33_758:hover .tdi_34_580 .tdm-title{cursor:default}.tdi_34_580 .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_34_580"><h3 class="tdm-title tdm-title-xsm">Latest articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_35_574 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_35_574" ><style>.tdi_35_574{margin-bottom:0px!important}@media (max-width:767px){.tdi_35_574{margin-bottom:48px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_35_574 .td-image-wrap{padding-bottom:70%}.tdi_35_574 .entry-thumb{background-position:center 50%}.tdi_35_574 .td-image-container{flex:0 0 25%;width:25%;display:block;order:0}.ie10 .tdi_35_574 .td-image-container,.ie11 .tdi_35_574 .td-image-container{flex:0 0 auto}.tdi_35_574 .td-module-container{flex-direction:row;border-color:#eaeaea}.ie10 .tdi_35_574 .td-module-meta-info,.ie11 .tdi_35_574 .td-module-meta-info{flex:1}.tdi_35_574 .td-module-meta-info{padding:3px 0 0 15px;border-color:#eaeaea}.tdi_35_574 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px}.tdi_35_574 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_35_574 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_35_574 .td-post-category{display:none}.tdi_35_574 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_35_574 .td-excerpt{display:none;column-count:1;column-gap:48px;font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important;font-size:=!important}.tdi_35_574 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_35_574 .td-read-more{display:none}.tdi_35_574 .td-post-author-name{display:none}.tdi_35_574 .td-post-date,.tdi_35_574 .td-post-author-name span{display:none}.tdi_35_574 .entry-review-stars{display:inline-block}.tdi_35_574 .td-icon-star,.tdi_35_574 .td-icon-star-empty,.tdi_35_574 .td-icon-star-half{font-size:15px}.tdi_35_574 .td-module-comments{display:none}.tdi_35_574 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_35_574 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_35_574 .td-module-title a{color:#fff}.tdi_35_574 .td_module_wrap:hover .td-module-title a{color:rgba(255,255,255,.8)!important}.tdi_35_574 .entry-title{font-family:Montserrat!important;font-size:16px!important;line-height:1.4!important;font-weight:700!important}.tdi_35_574 .td-read-more a{font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important}.tdi_35_574 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_35_574 .td-image-wrap{padding-bottom:90%}.tdi_35_574 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_35_574 .td-module-container:before{bottom:-10px}.tdi_35_574 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_35_574 .td_module_wrap .td-module-container:before{display:block!important}.tdi_35_574 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_35_574 .entry-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.4!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_35_574 .td-image-wrap{padding-bottom:90%}.tdi_35_574 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_35_574 .td-module-container:before{bottom:-10px}.tdi_35_574 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_35_574 .td_module_wrap .td-module-container:before{display:block!important}.tdi_35_574 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_35_574 .entry-title{font-family:Montserrat!important;font-size:10px!important;line-height:1.4!important;font-weight:600!important}}@media (max-width:767px){.tdi_35_574 .td-image-wrap{padding-bottom:90%}.tdi_35_574 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_35_574 .td-module-container:before{bottom:-15px}.tdi_35_574 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_35_574 .td_module_wrap .td-module-container:before{display:block!important}.tdi_35_574 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_35_574 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/category/semanario/" class="td-post-category">Semanario</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/semanario/semanario-cpb-noticias-numero-53-quilmes/" rel="bookmark" class="td-image-wrap" title="Semanario CPB Noticias número 53, Quilmes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/Taza-02-1.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/semanario/semanario-cpb-noticias-numero-53-quilmes/" rel="bookmark" title="Semanario CPB Noticias número 53, Quilmes">Semanario CPB Noticias número 53, Quilmes</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/author/cpbnoticias/">Lucía Cueto</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T20:09:36+00:00" >6 diciembre, 2017</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/semanario/semanario-cpb-noticias-numero-53-quilmes/#respond">0</a></span> </span></div><div class="td-excerpt"> Esta semana en #SemanarioCPB 🍮Se agranda la tasa: el aumento en las tasas municipales de🔎 #Política: &quot;De la tasa SUM, el Municipio no utilizó...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/semanario/semanario-cpb-noticias-numero-53-quilmes/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/category/noticias/nacional/" class="td-post-category">Nacional</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/noticias/nacional/avanza-proyecto-legalizacion-del-aborto/" rel="bookmark" class="td-image-wrap" title="Avanza el proyecto de legalización del aborto"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/2642676w740-1.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/noticias/nacional/avanza-proyecto-legalizacion-del-aborto/" rel="bookmark" title="Avanza el proyecto de legalización del aborto">Avanza el proyecto de legalización del aborto</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/author/cpbnoticias/">Lucía Cueto</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-07T10:01:37+00:00" >7 marzo, 2018</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/noticias/nacional/avanza-proyecto-legalizacion-del-aborto/#respond">0</a></span> </span></div><div class="td-excerpt">&nbsp;Logró la firma de 71 diputadas y diputados de casi todos los bloques, record histórico de apoyo, que pidieron tratarla cuanto antes. La Campaña...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/noticias/nacional/avanza-proyecto-legalizacion-del-aborto/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/sociedad/unq-entrega-de-honoris-causa-a-francisco-mojica/" rel="bookmark" class="td-image-wrap" title="UNQ: Entrega de Honoris Causa a Francisco Mojica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/20190502_164038.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/sociedad/unq-entrega-de-honoris-causa-a-francisco-mojica/" rel="bookmark" title="UNQ: Entrega de Honoris Causa a Francisco Mojica">UNQ: Entrega de Honoris Causa a Francisco Mojica</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/author/cristianflores/">Cristian Flores</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T15:14:47+00:00" >3 mayo, 2019</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/sociedad/unq-entrega-de-honoris-causa-a-francisco-mojica/#respond">0</a></span> </span></div><div class="td-excerpt"> El científico español recibió el titulo de mayor&nbsp;reconocimiento&nbsp;en la casa de altos estudios de Bernal. El&nbsp;título honorífico&nbsp;se&nbsp;debe a los avances en la...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/sociedad/unq-entrega-de-honoris-causa-a-francisco-mojica/">Leer más</a></div></div></div></div></div></div></div></div><div class="vc_column tdi_37_5be  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_37_5be{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_38_551 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38_551" ><style>.tdi_38_551{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_39_395 .tdm-title{color:#fff}body .tdi_38_551:hover .tdi_39_395 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_38_551:hover .tdi_39_395 .tdm-title{cursor:default}.tdi_39_395 .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_39_395"><h3 class="tdm-title tdm-title-xsm">Popular Categories</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_40_003 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_003" ><style>.tdi_40_003{margin-top:-20px!important;margin-bottom:0px!important}@media (max-width:767px){.tdi_40_003{margin-bottom:0px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_40_003 .td-cat-name{color:#fff}.tdi_40_003 .td-cat-no{color:#fff;font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}.tdi_40_003 li:hover .td-cat-name{color:rgba(255,255,255,.8)}.tdi_40_003 li:hover .td-cat-no{color:rgba(255,255,255,.8)}.tdi_40_003 li{font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_40_003 li{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}.tdi_40_003 .td-cat-no{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_40_003 li{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}.tdi_40_003 .td-cat-no{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}}</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.cpbnoticias.com/category/noticias/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">580</span></a></li><li><a href="https://www.cpbnoticias.com/category/sociedad/"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">514</span></a></li><li><a href="https://www.cpbnoticias.com/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">364</span></a></li><li><a href="https://www.cpbnoticias.com/category/noticias/cultura/"><span class="td-cat-name">Culturas</span><span class="td-cat-no">157</span></a></li><li><a href="https://www.cpbnoticias.com/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">90</span></a></li><li><a href="https://www.cpbnoticias.com/category/semanario/"><span class="td-cat-name">Semanario</span><span class="td-cat-no">64</span></a></li></ul></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>  <script></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->