<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>El municipio lleva adelante el programa &quot;Quilmes compra en red&quot; - Cpb Noticias</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.cpbnoticias.com/xmlrpc.php" /><link rel="canonical" href="https://www.cpbnoticias.com/archivos/13704" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El municipio lleva adelante el programa &quot;Quilmes compra en red&quot; - Cpb Noticias" /><meta property="og:description" content="El Municipio de Quilmes lleva adelante el programa «Compra en Red», el cual consiste en diferentes Nodos de Comercialización, que son formas de generar, y desarrollar estrategias de conexión entre personas, organizaciones, recursos, saberes, conocimientos y experiencias. En ellos se pueden adquirir frutas, verduras y productos de almacén directamente a productores de la economía social &hellip;" /><meta property="og:url" content="https://www.cpbnoticias.com/archivos/13704" /><meta property="og:site_name" content="Cpb Noticias" /><meta property="article:publisher" content="https://www.facebook.com/CPBNoticias/" /><meta property="article:tag" content="Compras" /><meta property="article:tag" content="Noticias" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2020-08-16T15:34:11-03:00" /><meta property="article:modified_time" content="2020-08-16T15:34:13-03:00" /><meta property="og:updated_time" content="2020-08-16T15:34:13-03:00" /><meta property="og:image" content="https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg" /><meta property="og:image:secure_url" content="https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg" /><meta property="og:image:width" content="644" /><meta property="og:image:height" content="362" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El Municipio de Quilmes lleva adelante el programa «Compra en Red», el cual consiste en diferentes Nodos de Comercialización, que son formas de generar, y desarrollar estrategias de conexión entre personas, organizaciones, recursos, saberes, conocimientos y experiencias. En ellos se pueden adquirir frutas, verduras y productos de almacén directamente a productores de la economía social [&hellip;]" /><meta name="twitter:title" content="El municipio lleva adelante el programa &quot;Quilmes compra en red&quot; - Cpb Noticias" /><meta name="twitter:site" content="@CPB_Noticias" /><meta name="twitter:image" content="https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg" /><meta name="twitter:creator" content="@CPB_Noticias" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.cpbnoticias.com/#organization","name":"Cpb Noticias","url":"https://www.cpbnoticias.com/","sameAs":["https://www.facebook.com/CPBNoticias/","https://www.instagram.com/cpbnoticias/","https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ","https://twitter.com/CPB_Noticias"]},{"@type":"WebSite","@id":"https://www.cpbnoticias.com/#website","url":"https://www.cpbnoticias.com/","name":"Cpb Noticias","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.cpbnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.cpbnoticias.com/archivos/13704#webpage","url":"https://www.cpbnoticias.com/archivos/13704","inLanguage":"es","name":"El municipio lleva adelante el programa &quot;Quilmes compra en red&quot; - Cpb Noticias","isPartOf":{"@id":"https://www.cpbnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.cpbnoticias.com/archivos/13704#primaryimage","url":"https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg","width":644,"height":362},"primaryImageOfPage":{"@id":"https://www.cpbnoticias.com/archivos/13704#primaryimage"},"datePublished":"2020-08-16T15:34:11-03:00","dateModified":"2020-08-16T15:34:13-03:00"},{"@type":"NewsArticle","@id":"https://www.cpbnoticias.com/archivos/13704#article","isPartOf":{"@id":"https://www.cpbnoticias.com/archivos/13704#webpage"},"author":{"@id":"https://www.cpbnoticias.com/archivos/author/cpb-noticias#author"},"headline":"El municipio lleva adelante el programa \u00abQuilmes compra en red\u00bb","datePublished":"2020-08-16T15:34:11-03:00","dateModified":"2020-08-16T15:34:13-03:00","commentCount":0,"mainEntityOfPage":"https://www.cpbnoticias.com/archivos/13704#webpage","publisher":{"@id":"https://www.cpbnoticias.com/#organization"},"image":{"@id":"https://www.cpbnoticias.com/archivos/13704#primaryimage"},"keywords":"Compras,Noticias","articleSection":"Featured,Semanario","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.cpbnoticias.com#organization"}},{"@type":["Person"],"@id":"https://www.cpbnoticias.com/archivos/author/cpb-noticias#author","name":"CPB Noticias","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed" href="https://www.cpbnoticias.com/feed" /><link rel="alternate" type="application/rss+xml" title="Cpb Noticias &raquo; Feed de los comentarios" href="https://www.cpbnoticias.com/comments/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.cpbnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-6080be8e3f3fa8e7af1d9380c62f8a00.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-multipurpose-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose-70d45c8c30af7cfa6fe46a4acb3f61a6.css' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;display=swap&#038;ver=10.2' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-e4f4a58edd4e0e47f1e0ec6dfb832113.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-8af4e4aa4e07668dabe9c4ad43c584be.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-2a26f765eb6fc65c4c8794dfd1c3de0a.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style-f79aa8664ea7990d019c514957757fa4.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://www.cpbnoticias.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-0ae2398b464c65367d72761316a8bcfb.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://www.cpbnoticias.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cpbnoticias.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cpbnoticias.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.cpbnoticias.com/?p=13704' /><link rel="alternate" type="application/json+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F13704" /><link rel="alternate" type="text/xml+oembed" href="https://www.cpbnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F13704&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"858076e2fb","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/archivos\/%post_id%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.cpbnoticias.com\/wp-admin\/","wpRestNonce":"858076e2fb","wpRestUrl":"https:\/\/www.cpbnoticias.com\/wp-json\/","permalinkStructure":"\/archivos\/%post_id%"};</script>  <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.cpbnoticias.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/category/semanario",
                    "name": "Semanario"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.cpbnoticias.com/archivos/13704",
                    "name": "El municipio lleva adelante el programa «Quilmes compra en red»"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.cpbnoticias.com/wp-content/uploads/cropped-CPB-Noticias_VIDEO-01-270x270.jpg" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#1e73be}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e73be}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e73be}.tdm-btn-style1{background-color:#1e73be}.tdm-btn-style2:before{border-color:#1e73be}.tdm-btn-style2{color:#1e73be}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e73be;-moz-box-shadow:0 2px 16px #1e73be;box-shadow:0 2px 16px #1e73be}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e73be;-moz-box-shadow:0 4px 26px #1e73be;box-shadow:0 4px 26px #1e73be}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-13704 single-format-standard td-standard-pack tdm-menu-active-style3 el-municipio-lleva-adelante-el-programa-quilmes-compra-en-red global-block-template-1 td-fast-news white-menu td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-7910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li id="menu-item-7911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.cpbnoticias.com/archivos/category/strategy/ciencia-y-educacion">Ciencia y Educación</a></li><li class="menu-item-0"><a href="https://www.cpbnoticias.com/archivos/category/strategy/politics">Politics</a></li></ul></li><li id="menu-item-7912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.cpbnoticias.com/archivos/category/tech/phones">Phones</a></li></ul></li><li id="menu-item-7913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a></li><li id="menu-item-7914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-7915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7915"><a href="https://www.cpbnoticias.com/archivos/category/music">Music</a></li><li id="menu-item-7916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7916"><a href="https://www.cpbnoticias.com/archivos/category/travel">Travel</a></li><li id="menu-item-7917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7917"><a href="https://www.cpbnoticias.com/archivos/category/weird">Weird</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >domingo, agosto 16, 2020</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/CPBNoticias/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/cpbnoticias/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/CPB_Noticias" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UClE2S5EmdpFxEahdTspqRGQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.cpbnoticias.com/"> <img class="td-retina-data"  data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt="" width="272"/> <span class="td-visual-hidden">Cpb Noticias</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://www.cpbnoticias.com/"> <img class="td-retina-data" data-retina="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" src="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-7910"><a href="https://www.cpbnoticias.com/"><i class="tdc-font-fast tdc-font-fast-home""></i>Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7911"><a href="#"><i class="tdc-font-fast tdc-font-fast-lightbulb"></i>Strategy</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_531 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_531" ><script>var block_tdi_1_531 = new tdBlock();
block_tdi_1_531.id = "tdi_1_531";
block_tdi_1_531.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1484","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_531","tdc_css_class":"tdi_1_531","tdc_css_class_style":"tdi_1_531_rand_style"}';
block_tdi_1_531.td_column_number = "3";
block_tdi_1_531.block_type = "td_block_mega_menu";
block_tdi_1_531.post_count = "4";
block_tdi_1_531.found_posts = "20";
block_tdi_1_531.header_color = "";
block_tdi_1_531.ajax_pagination_infinite_stop = "";
block_tdi_1_531.max_num_pages = "5";
tdBlocksArray.push(block_tdi_1_531);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_531" id="tdi_2_900" data-td_block_id="tdi_1_531" data-td_filter_value="" href="https://www.cpbnoticias.com/archivos/category/strategy">Todo</a><a class="mega-menu-sub-cat-tdi_1_531"  id="tdi_3_557" data-td_block_id="tdi_1_531" data-td_filter_value="4095" href="https://www.cpbnoticias.com/archivos/category/strategy/ciencia-y-educacion">Ciencia y Educación</a><a class="mega-menu-sub-cat-tdi_1_531"  id="tdi_4_f35" data-td_block_id="tdi_1_531" data-td_filter_value="1488" href="https://www.cpbnoticias.com/archivos/category/strategy/politics">Politics</a></div></div><div id=tdi_1_531 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/13600" rel="bookmark" class="td-image-wrap" title="Mayra y el secretario de la Pequeña y Mediana Empresa de la Nación articulan trabajos en conjunto en beneficio de las PyMEs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra y el secretario de la Pequeña y Mediana Empresa de la Nación articulan trabajos en conjunto en beneficio de las PyMEs" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200807-WA0026-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/13600" rel="bookmark" title="Mayra y el secretario de la Pequeña y Mediana Empresa de la Nación articulan trabajos en conjunto en beneficio de las PyMEs">Mayra y el secretario de la Pequeña y Mediana Empresa de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/13563" rel="bookmark" class="td-image-wrap" title="Avanza el proyecto para la instalación del Parque Científico y Tecnológico de Quilmes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Avanza el proyecto para la instalación del Parque Científico y Tecnológico de Quilmes" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200804-WA0007-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/13563" rel="bookmark" title="Avanza el proyecto para la instalación del Parque Científico y Tecnológico de Quilmes">Avanza el proyecto para la instalación del Parque Científico y Tecnológico&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/13556" rel="bookmark" class="td-image-wrap" title="Ciencia y Tecnología destinará millones de pesos para fortalecer la capacidad de testeo en el Centro de Diagnóstico de COVID-19 de la UNQ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ciencia y Tecnología destinará millones de pesos para fortalecer la capacidad de testeo en el Centro de Diagnóstico de COVID-19 de la UNQ" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200803-WA0024-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/13556" rel="bookmark" title="Ciencia y Tecnología destinará millones de pesos para fortalecer la capacidad de testeo en el Centro de Diagnóstico de COVID-19 de la UNQ">Ciencia y Tecnología destinará millones de pesos para fortalecer la capacidad&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/13452" rel="bookmark" class="td-image-wrap" title="«El desembarco de las Fuerzas Federales nos permitirá reforzar el control preventivo del delito»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="«El desembarco de las Fuerzas Federales nos permitirá reforzar el control preventivo del delito»" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200128-WA0053-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/13452" rel="bookmark" title="«El desembarco de las Fuerzas Federales nos permitirá reforzar el control preventivo del delito»">«El desembarco de las Fuerzas Federales nos permitirá reforzar el control&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_531" data-td_block_id="tdi_1_531"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_531" data-td_block_id="tdi_1_531"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7912"><a href="#"><i class="tdc-font-fast tdc-font-fast-sattelite"></i>Tech</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_9f9 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_9f9" ><script>var block_tdi_5_9f9 = new tdBlock();
block_tdi_5_9f9.id = "tdi_5_9f9";
block_tdi_5_9f9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1489","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_9f9","tdc_css_class":"tdi_5_9f9","tdc_css_class_style":"tdi_5_9f9_rand_style"}';
block_tdi_5_9f9.td_column_number = "3";
block_tdi_5_9f9.block_type = "td_block_mega_menu";
block_tdi_5_9f9.post_count = "2";
block_tdi_5_9f9.found_posts = "2";
block_tdi_5_9f9.header_color = "";
block_tdi_5_9f9.ajax_pagination_infinite_stop = "";
block_tdi_5_9f9.max_num_pages = "1";
tdBlocksArray.push(block_tdi_5_9f9);</script> <script>var tmpObj = JSON.parse(JSON.stringify(block_tdi_5_9f9));
                tmpObj.is_ajax_running = true;
                var currentBlockObjSignature = JSON.stringify(tmpObj);
                tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9342\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/IMG_20200205_083902_copy_600x400-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9342\" rel=\"bookmark\" title=\"Argentina retoma su soberan\u00eda satelital con ARSAT 3\">Argentina retoma su soberan\u00eda satelital con ARSAT 3<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9131\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9131\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_5_9f9","td_hide_prev":true,"td_hide_next":true}));
                                            tmpObj = JSON.parse(JSON.stringify(block_tdi_5_9f9));
                            tmpObj.is_ajax_running = true;
                            tmpObj.td_current_page = 1;
                            tmpObj.td_filter_value = 1492;
                            var currentBlockObjSignature = JSON.stringify(tmpObj);
                            tdLocalCache.set(currentBlockObjSignature, JSON.stringify({"td_data":"<div class=\"td-mega-row\"><div class=\"td-mega-span\">\r\n        <div class=\"td_module_mega_menu td-animation-stack td_mod_mega_menu\">\r\n            <div class=\"td-module-image\">\r\n                <div class=\"td-module-thumb\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9131\" rel=\"bookmark\" class=\"td-image-wrap\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\"><img class=\"entry-thumb\" src=\"data:image\/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC\" alt=\"\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\" data-type=\"image_tag\" data-img-url=\"https:\/\/www.cpbnoticias.com\/wp-content\/uploads\/images1-600x500-1-218x150.jpg\"  width=\"218\" height=\"150\" \/><\/a><\/div>                            <\/div>\r\n\r\n            <div class=\"item-details\">\r\n                <h3 class=\"entry-title td-module-title\"><a href=\"https:\/\/www.cpbnoticias.com\/archivos\/9131\" rel=\"bookmark\" title=\"Llega a WhatsApp un emotic\u00f3n esperado\">Llega a WhatsApp un emotic\u00f3n esperado<\/a><\/h3>            <\/div>\r\n        <\/div>\r\n        <\/div><\/div>","td_block_id":"tdi_5_9f9","td_hide_prev":true,"td_hide_next":true}));</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_5_9f9" id="tdi_6_8f3" data-td_block_id="tdi_5_9f9" data-td_filter_value="" href="https://www.cpbnoticias.com/archivos/category/tech">Todo</a><a class="mega-menu-sub-cat-tdi_5_9f9"  id="tdi_7_155" data-td_block_id="tdi_5_9f9" data-td_filter_value="1492" href="https://www.cpbnoticias.com/archivos/category/tech/phones">Phones</a></div></div><div id=tdi_5_9f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/9342" rel="bookmark" class="td-image-wrap" title="Argentina retoma su soberanía satelital con ARSAT 3"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Argentina retoma su soberanía satelital con ARSAT 3" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG_20200205_083902_copy_600x400-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/9342" rel="bookmark" title="Argentina retoma su soberanía satelital con ARSAT 3">Argentina retoma su soberanía satelital con ARSAT 3</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/9131" rel="bookmark" class="td-image-wrap" title="Llega a WhatsApp un emoticón esperado"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Llega a WhatsApp un emoticón esperado" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/images1-600x500-1-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/9131" rel="bookmark" title="Llega a WhatsApp un emoticón esperado">Llega a WhatsApp un emoticón esperado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_9f9" data-td_block_id="tdi_5_9f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_5_9f9" data-td_block_id="tdi_5_9f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-7913"><a href="#"><i class="tdc-font-fast tdc-font-fast-apple"></i>Food</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_f54 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_f54" ><script>var block_tdi_8_f54 = new tdBlock();
block_tdi_8_f54.id = "tdi_8_f54";
block_tdi_8_f54.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1494","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_f54","tdc_css_class":"tdi_8_f54","tdc_css_class_style":"tdi_8_f54_rand_style"}';
block_tdi_8_f54.td_column_number = "3";
block_tdi_8_f54.block_type = "td_block_mega_menu";
block_tdi_8_f54.post_count = "2";
block_tdi_8_f54.found_posts = "2";
block_tdi_8_f54.header_color = "";
block_tdi_8_f54.ajax_pagination_infinite_stop = "";
block_tdi_8_f54.max_num_pages = "1";
tdBlocksArray.push(block_tdi_8_f54);</script><div id=tdi_8_f54 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/11337" rel="bookmark" class="td-image-wrap" title="Programa municipal: Quilmes, comprá en casa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Programa municipal: Quilmes, comprá en casa" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200416-WA0033-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/11337" rel="bookmark" title="Programa municipal: Quilmes, comprá en casa">Programa municipal: Quilmes, comprá en casa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/9841" rel="bookmark" class="td-image-wrap" title="Nahuel Rampoldi, de Quilmes al mundo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nahuel Rampoldi, de Quilmes al mundo" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/X363N5PELVAPZJTM37NURP4GTI_copy_600x450-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/9841" rel="bookmark" title="Nahuel Rampoldi, de Quilmes al mundo">Nahuel Rampoldi, de Quilmes al mundo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_f54" data-td_block_id="tdi_8_f54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_8_f54" data-td_block_id="tdi_8_f54"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-7914"><a href="#"><i class="tdc-font-fast tdc-font-fast-arrows-double"></i>Other</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7915"><a href="https://www.cpbnoticias.com/archivos/category/music">Music</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7916"><a href="https://www.cpbnoticias.com/archivos/category/travel">Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7917"><a href="https://www.cpbnoticias.com/archivos/category/weird">Weird</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.cpbnoticias.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_9_2ff td_block_template_1"><style>.tdi_9_2ff.td-a-rec-img{text-align:left}.tdi_9_2ff.td-a-rec-img img{margin:0 auto 0 0}</style><img src="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" alt="" data-id="9193" data-full-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200131-WA0077.jpg" data-link="https://www.cpbnoticias.com/?attachment_id=9193" class="wp-image-9193"/></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.cpbnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Semanario" class="entry-crumb" href="https://www.cpbnoticias.com/archivos/category/semanario">Semanario</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El municipio lleva adelante el programa «Quilmes compra en red»</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-13704" class="post-13704 post type-post status-publish format-standard has-post-thumbnail category-featured category-semanario tag-compras tag-noticias" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.cpbnoticias.com/archivos/category/semanario">Semanario</a></li></ul><header class="td-post-title"><h1 class="entry-title">El municipio lleva adelante el programa «Quilmes compra en red»</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-16T12:34:11+00:00" >16 agosto, 2020</time></span><div class="td-post-comments"><a href="https://www.cpbnoticias.com/archivos/13704#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F13704"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+municipio+lleva+adelante+el+programa+%C2%ABQuilmes+compra+en+red%C2%BB&url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F13704&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/archivos/13704&amp;media=https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg&description=El+municipio+lleva+adelante+el+programa+%C2%ABQuilmes+compra+en+red%C2%BB"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+municipio+lleva+adelante+el+programa+%C2%ABQuilmes+compra+en+red%C2%BB %0A%0A https://www.cpbnoticias.com/archivos/13704"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg" data-caption=""><img width="644" height="362" class="entry-thumb td-modal-image" src="https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg" srcset="https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg 644w, https://www.cpbnoticias.com/wp-content/uploads/1586703071480-300x169.jpg 300w" sizes="(max-width: 644px) 100vw, 644px" alt="" title="1586703071480"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_10_193 td_block_template_1 "><style>.tdi_10_193.td-a-rec-img{text-align:left}.tdi_10_193.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>El Municipio de Quilmes lleva adelante el programa «Compra en Red», el cual consiste en diferentes Nodos de Comercialización, que son formas de generar, y desarrollar estrategias de conexión entre personas, organizaciones, recursos, saberes, conocimientos y experiencias. En ellos se pueden adquirir frutas, verduras y productos de almacén directamente a productores de la economía social y popular.</p><p>Para poder comprar, hay que ingresar a la página web de la Municipalidad (www.quilmes.gov.ar/compraenred) y allí completar el formulario. Para hacer los pedidos hay tiempo hasta el viernes 21 de agosto y podrán ser retirados en los Nodos de Comercialización ubicados en lugares estratégicos de Quilmes, San Francisco Solano, Ezpeleta y Bernal.</p><p>La propuesta de avanzar en la organización de la comercialización a través de nodos se debe principalmente a tres razones. Una de ellas, es la emergencia sanitaria por el COVID-19 en la que nos encontramos y que implica la movilidad reducida y limitada de las personas a partir de las recomendaciones y disposiciones realizadas y sugeridas por el Estado Nacional para evitar conglomerado de personas. Otra es la organización de los productores permite generar y reforzar lazos sociales, promoviendo relaciones entre la comunidad. Y la tercera, es que facilita el acceso a productos de calidad, con mejores precios, evitando intermediarios.</p><p>Desde la Subsecretaría de Economía Popular, Social y Solidaria impulsan la compra en los Nodos de Comercialización porque de esta manera se está ayudando a construir formas más justas de producción y consumo. Además de fortalecer con la compra a una institución de la ciudad, también se está ayudando al desarrollo de productores, cooperativas de alimentos más sanos, de mejor calidad de vida para todos y precios más bajos, sin especulación.</p><p>En el distrito hay cuatro Nodos de Comercialización: uno funciona en el CGC de San Francisco Solano, en avenida 844 N° 2236; otro en el Quilmes Centro, en el Bar Cultural Despertándonos, sito en Alvear 726; un tercero en el CGC de Ezpeleta, en Honduras 5259 y el último en Bernal Centro, en la sede del Círculo Católico y Obrero, de la calle Belgrano 459.</p><p>Los productores y cooperativas que están trabajando en los Nodos de Comercialización son Pueblo a Pueblo; Oro del Inca y Me.Co.Po. (Mercado de Consumo Popular).</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_11_f53 td_block_template_1 "><style>.tdi_11_f53.td-a-rec-img{text-align:left}.tdi_11_f53.td-a-rec-img img{margin:0 auto 0 0}</style><script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4826345219002376" data-ad-slot="5317351579"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.cpbnoticias.com/archivos/tag/compras">Compras</a></li><li><a href="https://www.cpbnoticias.com/archivos/tag/noticias">Noticias</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.cpbnoticias.com/archivos/13704&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F13704"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+municipio+lleva+adelante+el+programa+%C2%ABQuilmes+compra+en+red%C2%BB&url=https%3A%2F%2Fwww.cpbnoticias.com%2Farchivos%2F13704&via=Cpb+Noticias"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.cpbnoticias.com/archivos/13704&amp;media=https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg&description=El+municipio+lleva+adelante+el+programa+%C2%ABQuilmes+compra+en+red%C2%BB"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+municipio+lleva+adelante+el+programa+%C2%ABQuilmes+compra+en+red%C2%BB %0A%0A https://www.cpbnoticias.com/archivos/13704"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.cpbnoticias.com/archivos/13699">Mayra inauguró el cuarto Ecopunto de material 100% reciclado  en el Parque Lineal de Solano</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CPB Noticias"></span><meta itemprop="datePublished" content="2020-08-16T12:34:11-03:00"><meta itemprop="dateModified" content="2020-08-16T12:34:13-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.cpbnoticias.com/archivos/13704"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/cpb-ji.jpg"></span><meta itemprop="name" content="Cpb Noticias"></span><meta itemprop="headline " content="El municipio lleva adelante el programa &quot;Quilmes compra en red&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.cpbnoticias.com/wp-content/uploads/1586703071480.jpg"><meta itemprop="width" content="644"><meta itemprop="height" content="362"></span></footer></article><div class="td_block_wrap td_block_related_posts tdi_12_35f td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_12_35f" ><script>var block_tdi_12_35f = new tdBlock();
block_tdi_12_35f.id = "tdi_12_35f";
block_tdi_12_35f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_12_35f","td_column_number":3,"live_filter_cur_post_id":13704,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_12_35f","tdc_css_class_style":"tdi_12_35f_rand_style"}';
block_tdi_12_35f.td_column_number = "3";
block_tdi_12_35f.block_type = "td_block_related_posts";
block_tdi_12_35f.post_count = "3";
block_tdi_12_35f.found_posts = "1066";
block_tdi_12_35f.header_color = "";
block_tdi_12_35f.ajax_pagination_infinite_stop = "";
block_tdi_12_35f.max_num_pages = "356";
tdBlocksArray.push(block_tdi_12_35f);</script><h4 class="td-related-title td-block-title"><a id="tdi_13_eed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_12_35f" href="#">Artículo relacionados</a><a id="tdi_14_8fe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_12_35f" href="#">Más del autor</a></h4><div id=tdi_12_35f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/13699" rel="bookmark" class="td-image-wrap" title="Mayra inauguró el cuarto Ecopunto de material 100% reciclado  en el Parque Lineal de Solano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra inauguró el cuarto Ecopunto de material 100% reciclado  en el Parque Lineal de Solano" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200815-WA0012-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/13699" rel="bookmark" title="Mayra inauguró el cuarto Ecopunto de material 100% reciclado  en el Parque Lineal de Solano">Mayra inauguró el cuarto Ecopunto de material 100% reciclado  en el Parque Lineal de Solano</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/13695" rel="bookmark" class="td-image-wrap" title="Mayra encabezó los festejos por el Día de las Infancias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra encabezó los festejos por el Día de las Infancias" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200815-WA0006-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/13695" rel="bookmark" title="Mayra encabezó los festejos por el Día de las Infancias">Mayra encabezó los festejos por el Día de las Infancias</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/13692" rel="bookmark" class="td-image-wrap" title="Mayra presentó el Plan de Puentes en San Francisco Solano"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mayra presentó el Plan de Puentes en San Francisco Solano" data-type="image_tag" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200815-WA0004-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/13692" rel="bookmark" title="Mayra presentó el Plan de Puentes en San Francisco Solano">Mayra presentó el Plan de Puentes en San Francisco Solano</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_35f" data-td_block_id="tdi_12_35f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_35f" data-td_block_id="tdi_12_35f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-instagram-user"><h4 class="td-footer-instagram-title"> Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/cpbnoticias/" target="_blank">@cpbnoticias/</a></h4></div><div class="td_block_wrap td_block_instagram tdi_15_555 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_555" ><style>.tdi_15_555 .td-instagram-element:hover:before{opacity:0}</style><div class="td-block-title-wrap"></div><div id=tdi_15_555 class="td-instagram-wrap td_block_inner td-column-1"><div class="td-instagram-main td-images-on-row-3"><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B-LPS2ADHDF" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-2.cdninstagram.com/v/t51.2885-15/e35/c234.0.532.532a/84041250_535615377370795_2335565797168280576_n.jpg?_nc_ht=scontent-frt3-2.cdninstagram.com&_nc_cat=107&_nc_ohc=ihAq5Xe0cigAX-_irzu&oh=b332512f5bce78543500906990be9889&oe=5EA6F7D9"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B-LJdaoDIKn" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90510505_648707879258946_2039161855728832692_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=3sPjXyp4SR8AX_NDwFK&oh=5727715939af8748a7a382712f3cec58&oe=5EA7C35D"/> </a></div><div class="td-instagram-element"> <a href="https://www.instagram.com/p/B-LGPVfj5kw" target="_blank"> <img class="td-instagram-image" src="https://scontent-frt3-1.cdninstagram.com/v/t51.2885-15/e35/c241.0.589.589a/90962163_306999896929686_6936797836758619015_n.jpg?_nc_ht=scontent-frt3-1.cdninstagram.com&_nc_cat=106&_nc_ohc=Z0l8or5s85UAX_UTpHM&oh=839ca66987c26c80bed2e051fd1a63c3&oe=5EA51493"/> </a></div><div class="clearfix"></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap"><div id="tdi_16_c28" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_17_fcf  wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_17_fcf{min-height:0}.tdi_17_fcf{padding-top:80px!important;padding-bottom:80px!important;justify-content:center!important;text-align:center!important;position:relative}.tdi_17_fcf .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_17_fcf{padding-top:50px!important;padding-bottom:50px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_17_fcf{padding-top:30px!important;padding-bottom:30px!important}}@media (max-width:767px){.tdi_17_fcf{padding-top:30px!important;padding-bottom:30px!important}}</style><div class="tdi_16_c28_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_16_c28_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;border-color:#aaaaaa!important;background-image:url(https://www.cpbnoticias.com/wp-content/uploads/footer-bg.jpg)!important;background-position:center center!important;border-style:solid!important;border-width:1px 0 0 0px!important;background-size:cover!important}</style></div><style>.tdi_16_c28_rand_style::after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background:rgba(0,0,0,.8)!important}</style></div><div class="vc_column tdi_19_21b  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_19_21b{vertical-align:baseline}.tdi_19_21b{margin-top:-20px!important;text-align:left!important}@media (max-width:767px){.tdi_19_21b{margin-top:0px!important;margin-bottom:30px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_19_21b{margin-top:-10px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_20_993 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20_993" ><style>.tdi_20_993{margin-bottom:20px!important;width:260px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_20_993{width:240px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_20_993{width:200px!important}}@media (max-width:767px){.tdi_20_993{width:240px!important}}</style><style>.tdi_20_993 .tdm-inline-image-wrap:hover:before{opacity:0}</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index" src="https://www.cpbnoticias.com/wp-content/uploads/logo-retina.png" title="logo-retina" ></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_21_3b7 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_21_3b7" ><style>.tdi_21_3b7{margin-bottom:35px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_21_3b7{margin-bottom:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_21_3b7{margin-bottom:20px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_21_3b7 .tdm-descr{color:#fff;font-family:Montserrat!important;font-size:14px!important;line-height:1.6!important;font-style:italic!important}@media (min-width:1019px) and (max-width:1140px){.tdi_21_3b7 .tdm-descr{font-family:Montserrat!important;font-size:13px!important;line-height:1.6!important;font-style:italic!important}}@media (min-width:768px) and (max-width:1018px){.tdi_21_3b7 .tdm-descr{font-family:Montserrat!important;font-size:12px!important;line-height:1.6!important;font-style:italic!important}}</style><p class="tdm-descr">A coffee break in the United States and elsewhere is a short rest period granted to employees in business and industry. An afternoon coffee break, or afternoon tea, often occurs as well.</p></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_22_529 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_529" ><style>.tdi_22_529{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_22_529{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_22_529{margin-bottom:0px!important}}</style><style>.tdi_23_952 .tdm-col-icon{padding-right:15px}.tdi_23_952 .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_23_952 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_23_952"><div class="tdm-col-icon"><style>.tdi_24_59f{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_24_59f:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_22_529:hover .tdi_24_59f:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_22_529:hover .tdi_24_59f:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-old-phone tdi_24_59f td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_25_18c .tdm-title{color:#fff}body .tdi_22_529:hover .tdi_25_18c .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_22_529:hover .tdi_25_18c .tdm-title{cursor:default}.tdi_25_18c .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_25_18c .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_25_18c"><h3 class="tdm-title tdm-title-xsm">0080-655-238-69</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_22_529 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_22_529 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_22_529 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_26_173 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_26_173" ><style>.tdi_26_173{margin-bottom:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_26_173{margin-bottom:5px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_26_173{margin-bottom:0px!important}}</style><style>.tdi_27_c8f .tdm-col-icon{padding-right:15px}.tdi_27_c8f .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_27_c8f .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_27_c8f"><div class="tdm-col-icon"><style>.tdi_28_199{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_28_199:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_26_173:hover .tdi_28_199:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_26_173:hover .tdi_28_199:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-envelope-open tdi_28_199 td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_29_332 .tdm-title{color:#fff}body .tdi_26_173:hover .tdi_29_332 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_26_173:hover .tdi_29_332 .tdm-title{cursor:default}.tdi_29_332 .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_29_332 .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_29_332"><h3 class="tdm-title tdm-title-xsm">contact@fast.news</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_26_173 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_26_173 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_26_173 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_30_5c5 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_5c5" ><style>.tdi_30_5c5{margin-bottom:0px!important}@media (max-width:767px){.tdi_30_5c5{margin-bottom:48px!important}}</style><style>.tdi_31_9b5 .tdm-col-icon{padding-right:15px}.tdi_31_9b5 .tds-title{margin-top:2px;margin-bottom:-40px}.tdi_31_9b5 .tdm-descr{margin-bottom:0}</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_31_9b5"><div class="tdm-col-icon"><style>.tdi_32_959{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_32_959:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#fff}body .tdi_30_5c5:hover .tdi_32_959:before{-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_30_5c5:hover .tdi_32_959:before{color:rgba(255,255,255,.8)}</style><i class="tds-icon tdc-font-tdmp tdc-font-tdmp-location tdi_32_959 td-fix-index"></i></div><div class="tdm-col-text"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_33_955 .tdm-title{color:#fff}body .tdi_30_5c5:hover .tdi_33_955 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_30_5c5:hover .tdi_33_955 .tdm-title{cursor:default}.tdi_33_955 .tdm-title{font-family:Montserrat!important;font-size:14px!important;line-height:1.4!important;font-weight:500!important;text-transform:uppercase!important}@media (min-width:768px) and (max-width:1018px){.tdi_33_955 .tdm-title{font-family:Montserrat!important;font-size:12px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}}</style><div class="tds-title tds-title1 td-fix-index tdi_33_955"><h3 class="tdm-title tdm-title-xsm">CA50932 Pasadena</h3></div><p class="tdm-descr td-fix-index"></p></div></div><style>.tdi_30_5c5 .tds-icon-box .tds-icon{font-size:38px;text-align:center;width:38px;height:38px;line-height:38px}@media (min-width:1019px) and (max-width:1140px){.tdi_30_5c5 .tds-icon-box .tds-icon{font-size:34px;text-align:center;width:34px;height:34px;line-height:34px}}@media (min-width:768px) and (max-width:1018px){.tdi_30_5c5 .tds-icon-box .tds-icon{font-size:30px;text-align:center;width:30px;height:30px;line-height:30px}}</style></div></div></div><div class="vc_column tdi_35_593  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_35_593{vertical-align:baseline}@media (max-width:767px){.tdi_35_593{margin-bottom:40px!important}}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_36_f5f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_f5f" ><style>.tdi_36_f5f{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_37_c9b .tdm-title{color:#fff}body .tdi_36_f5f:hover .tdi_37_c9b .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_36_f5f:hover .tdi_37_c9b .tdm-title{cursor:default}.tdi_37_c9b .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_37_c9b"><h3 class="tdm-title tdm-title-xsm">Latest articles</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_38_563 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_38_563" ><style>.tdi_38_563{margin-bottom:0px!important}@media (max-width:767px){.tdi_38_563{margin-bottom:48px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_38_563 .td-image-wrap{padding-bottom:70%}.tdi_38_563 .entry-thumb{background-position:center 50%}.tdi_38_563 .td-image-container{flex:0 0 25%;width:25%;display:block;order:0}.ie10 .tdi_38_563 .td-image-container,.ie11 .tdi_38_563 .td-image-container{flex:0 0 auto}.tdi_38_563 .td-module-container{flex-direction:row;border-color:#eaeaea}.ie10 .tdi_38_563 .td-module-meta-info,.ie11 .tdi_38_563 .td-module-meta-info{flex:1}.tdi_38_563 .td-module-meta-info{padding:3px 0 0 15px;border-color:#eaeaea}.tdi_38_563 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px}.tdi_38_563 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_38_563 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_38_563 .td-post-category{display:none}.tdi_38_563 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_38_563 .td-excerpt{display:none;column-count:1;column-gap:48px;font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important;font-size:=!important}.tdi_38_563 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_38_563 .td-read-more{display:none}.tdi_38_563 .td-post-author-name{display:none}.tdi_38_563 .td-post-date,.tdi_38_563 .td-post-author-name span{display:none}.tdi_38_563 .entry-review-stars{display:inline-block}.tdi_38_563 .td-icon-star,.tdi_38_563 .td-icon-star-empty,.tdi_38_563 .td-icon-star-half{font-size:15px}.tdi_38_563 .td-module-comments{display:none}.tdi_38_563 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_38_563 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_38_563 .td-module-title a{color:#fff}.tdi_38_563 .td_module_wrap:hover .td-module-title a{color:rgba(255,255,255,.8)!important}.tdi_38_563 .entry-title{font-family:Montserrat!important;font-size:16px!important;line-height:1.4!important;font-weight:700!important}.tdi_38_563 .td-read-more a{font-family:Garamond,"Hoefler Text","Times New Roman",Times,serif!important}.tdi_38_563 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_38_563 .td-image-wrap{padding-bottom:90%}.tdi_38_563 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_38_563 .td-module-container:before{bottom:-10px}.tdi_38_563 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_38_563 .td_module_wrap .td-module-container:before{display:block!important}.tdi_38_563 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_38_563 .entry-title{font-family:Montserrat!important;font-size:13px!important;line-height:1.4!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_38_563 .td-image-wrap{padding-bottom:90%}.tdi_38_563 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_38_563 .td-module-container:before{bottom:-10px}.tdi_38_563 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_38_563 .td_module_wrap .td-module-container:before{display:block!important}.tdi_38_563 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_38_563 .entry-title{font-family:Montserrat!important;font-size:10px!important;line-height:1.4!important;font-weight:600!important}}@media (max-width:767px){.tdi_38_563 .td-image-wrap{padding-bottom:90%}.tdi_38_563 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_38_563 .td-module-container:before{bottom:-15px}.tdi_38_563 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_38_563 .td_module_wrap .td-module-container:before{display:block!important}.tdi_38_563 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_38_563 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/archivos/category/noticias" class="td-post-category">Noticias</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/11424" rel="bookmark" class="td-image-wrap" title="Mayra Mendoza recibió al nuevo Jefe de la Estación de Policía Quilmes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200420-WA0030-696x464.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/11424" rel="bookmark" title="Mayra Mendoza recibió al nuevo Jefe de la Estación de Policía Quilmes">Mayra Mendoza recibió al nuevo Jefe de la Estación de Policía Quilmes</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/archivos/author/cpb-noticias">CPB Noticias</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-20T16:06:29+00:00" >20 abril, 2020</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/archivos/11424#respond">0</a></span> </span></div><div class="td-excerpt"> La intendenta de Quilmes, Mayra Mendoza, recibió hoy por la mañana en su despacho al nuevo jefe de la Estación de Policía...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/archivos/11424">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura" class="td-post-category">Culturas</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/9323" rel="bookmark" class="td-image-wrap" title="El Ballet Municipal de Quilmes ganó Certamen de Canto y Danza en Mendoza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/IMG-20200204-WA0057_copy_600x550.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/9323" rel="bookmark" title="El Ballet Municipal de Quilmes ganó Certamen de Canto y Danza en Mendoza">El Ballet Municipal de Quilmes ganó Certamen de Canto y Danza en Mendoza</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/archivos/author/cristianflores">Cristian Flores</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T19:19:17+00:00" >4 febrero, 2020</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/archivos/9323#respond">0</a></span> </span></div><div class="td-excerpt"> El Ballet Municipal de Quilmes fue el gran ganador del Certamen de Canto y Danza del 34° Festival Nacional del Chivo Malargüe,...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/archivos/9323">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-image"><div class="td-image-container"> <a href="https://www.cpbnoticias.com/archivos/category/sociedad" class="td-post-category">Sociedad</a><div class="td-module-thumb"><a href="https://www.cpbnoticias.com/archivos/5006" rel="bookmark" class="td-image-wrap" title="Quilmes: fin de semana bajo el agua y sin luz"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.cpbnoticias.com/wp-content/uploads/46002442_1620031278098320_4088459474497437696_n.jpg"  ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://www.cpbnoticias.com/archivos/5006" rel="bookmark" title="Quilmes: fin de semana bajo el agua y sin luz">Quilmes: fin de semana bajo el agua y sin luz</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://www.cpbnoticias.com/archivos/author/cristianflores">Cristian Flores</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T21:59:13+00:00" >13 noviembre, 2018</time></span> <span class="td-module-comments"><a href="https://www.cpbnoticias.com/archivos/5006#respond">0</a></span> </span></div><div class="td-excerpt">Las lluvias dejaron pérdidas para la ciudadanía quilmeña que vio inundarse sus hogares. El clima reveló el estado de las obras en Quilmes. Miles...</div><div class="td-read-more"> <a href="https://www.cpbnoticias.com/archivos/5006">Leer más</a></div></div></div></div></div></div></div></div><div class="vc_column tdi_40_8f8  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_40_8f8{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_41_589 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_41_589" ><style>.tdi_41_589{margin-bottom:10px!important}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);body .tdi_42_6f5 .tdm-title{color:#fff}body .tdi_41_589:hover .tdi_42_6f5 .tdm-title{color:#fff;-webkit-text-fill-color:unset;background:transparent;transition:none}.tdi_41_589:hover .tdi_42_6f5 .tdm-title{cursor:default}.tdi_42_6f5 .tdm-title{font-family:Montserrat!important;font-size:16px!important;line-height:1!important;font-weight:600!important;text-transform:uppercase!important}</style><div class="tds-title tds-title1 td-fix-index tdi_42_6f5"><h3 class="tdm-title tdm-title-xsm">Popular Categories</h3></div></div></div></div><div class="td_block_wrap td_block_popular_categories tdi_43_5c8 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_43_5c8" ><style>.tdi_43_5c8{margin-top:-20px!important;margin-bottom:0px!important}@media (max-width:767px){.tdi_43_5c8{margin-bottom:0px!important}}</style><style>@import url(https://fonts.googleapis.com/css?family=Montserrat:400,300,500,600,700|Open+Sans:300italic,400,400italic,600,600italic,700,300,500|Roboto:300,400,400italic,500,500italic,700,900,600&display=swap);.tdi_43_5c8 .td-cat-name{color:#fff}.tdi_43_5c8 .td-cat-no{color:#fff;font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}.tdi_43_5c8 li:hover .td-cat-name{color:rgba(255,255,255,.8)}.tdi_43_5c8 li:hover .td-cat-no{color:rgba(255,255,255,.8)}.tdi_43_5c8 li{font-family:Montserrat!important;font-size:16px!important;line-height:2.5!important;font-weight:600!important}@media (min-width:1019px) and (max-width:1140px){.tdi_43_5c8 li{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}.tdi_43_5c8 .td-cat-no{font-family:Montserrat!important;font-size:15px!important;line-height:2.5!important;font-weight:600!important}}@media (min-width:768px) and (max-width:1018px){.tdi_43_5c8 li{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}.tdi_43_5c8 .td-cat-no{font-family:Montserrat!important;font-size:12px!important;line-height:2.5!important;font-weight:600!important}}</style><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://www.cpbnoticias.com/archivos/category/noticias"><span class="td-cat-name">Noticias</span><span class="td-cat-no">1120</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/sociedad"><span class="td-cat-name">Sociedad</span><span class="td-cat-no">771</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/politica"><span class="td-cat-name">Política</span><span class="td-cat-no">437</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias/nacional"><span class="td-cat-name">Nacional</span><span class="td-cat-no">221</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/noticias/cultura"><span class="td-cat-name">Culturas</span><span class="td-cat-no">190</span></a></li><li><a href="https://www.cpbnoticias.com/archivos/category/opinion"><span class="td-cat-name">Opinión</span><span class="td-cat-no">92</span></a></li></ul></div></div></div></div></div></div></div> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script> <script type='text/javascript' src='https://www.cpbnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>  <script></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->